Herramienta de personalización de Office: Archivo de ayuda

Archivo de ayuda de la herramienta de personalización de Office

La información en esta archivo de ayuda es para la herramienta de personalización de Office (OCT),y también la puede encontrar en línea en la herramienta de personalización de Office en Office 2013 en el kit de recursos de Office 2013.

Para acceder a Ayuda desde OCT, haga clic en el icono Ayuda o haga clic en el botón Ayuda que se encuentra en el cuadro de diálogo.

Contenido de Ayuda de la herramienta de personalización de Office

Herramienta de personalización de Office: Información general |
Instalación |
Herramienta de personalización de Office: Ubicación de instalación y nombre de organización |
Herramienta de personalización de Office: Orígenes de redes adicionales | Herramienta de personalización de Office: Cuadro de diálogo Agregar o modificar una entrada del servidor de red
Herramienta de personalización de Office: Licencia e interfaz del usuario |
Herramienta de personalización de Office: Eliminar instalaciones anteriores |
Herramienta de personalización de Office: Agregar instalaciones y ejecutar programas | Herramienta de personalización de Office: Cuadro de diálogo Agregar o modificar una entrada de programa
Herramienta de personalización de Office: Configuración de seguridad de Office |
Herramienta de personalización de Office: Modificar propiedades de la instalación | Herramienta de personalización de Office: Cuadro de diálogo Agregar o modificar un valor de propiedad
Funciones |
Herramienta de personalización de Office: Modificar la configuración del usuario |
Herramienta de personalización de Office: Configurar estados de instalación de características |
Archivos y entradas de registro |
Herramienta de personalización de Office: Agregar archivos | Herramienta de personalización de Office: Cuadro de diálogo Ruta de destino de archivos
Herramienta de personalización de Office: Quitar archivos | Herramienta de personalización de Office: Cuadro de diálogo Ruta de archivo
Herramienta de personalización de Office: Agregar entradas del registro | Herramienta de personalización de Office: Cuadro de diálogo Agregar o modificar una entrada del Registro
Herramienta de personalización de Office: Eliminar entradas del registro | Herramienta de personalización de Office: Cuadro de diálogo liminar o modificar una entrada del Registro
Herramienta de personalización de Office: Configurar accesos directos | Herramienta de personalización de Office: Cuadro de diálogo Agregar o modificar una entrada de acceso directo
Outlook |
Herramienta de personalización de Office: Perfil de Outlook |
Herramienta de personalización de Office: Agregar cuentas | Herramienta de personalización de Office: Cuadro de diálogo Agregar cuenta y Configuración de la cuenta Herramienta de personalización de Office: Configuración de Exchange Herramienta de personalización de Office: Modo de almacenamiento en caché
Herramienta de personalización de Office: Exportar configuración |
Herramienta de personalización de Office: Especificar grupos de envío o recepción | Herramienta de personalización de Office: Cuadro de diálogo Nuevo grupo de Exchange Herramienta de personalización de Office: Cuadro de diálogo Modificar grupo Herramienta de personalización de Office: Cuadro de diálogo Cambiar nombre de grupo de Exchange Herramienta de personalización de Office: Cuadro de diálogo Modificar configuración de la Libreta de direcciones


Herramienta de personalización de Office: Configurar estados de instalación de características

Configurar estados de instalación de la característica

Personaliza la forma cómo se instalan las funciones de Officeen el PC del usuario.

Para cambiar el estado de instalación de una función, haga clic en él y luego seleccione el estado de instalación. Algunas funciones, llamadas funciones principales, contienen diversas funciones secundarias. Para ver las funciones secundarias, haga clic en el signo más (+) que se encuentra a la izquierda de la función principal para expandirla.

Cuando cambia el estado de instalación de una función, el nombre de la función y los nombres de todas sus funciones secundarias (si corresponde) aparecen en negrita, lo que indica que se aplicarán esos cambios en la instalación. Las funciones que no se muestran en negrita se instalan mediante el uso del estado de instalación predeterminado. Si desea eliminar un cambio que ha realizado, seleccione la función y seleccione Restablecer o Restablecer rama.

Los siguientes estados de instalación de funciones están normalmente disponibles para los usuarios durante la instalación. No todos los estados de instalación están disponibles para todas las funciones. Por ejemplo, si una función contiene un componente que no puede ser indicado, Instalar al utilizar por primera vez no está incluido en la lista de estados de instalación disponibles para cada función.

Ejecutar desde Mi PC | Configura archivos de copias y escribe entradas de registro y accesos directos asociados con la función al disco duro del usuario, y la aplicación o función se ejecuta localmente.
Ejecutar todo desde Mi PC | Se realiza de la misma forma que Ejecutar desde Mi PC, excepto que también se establecen en este estado todas las funciones secundarias que pertenecen a la función.
Instalar al utilizar por primera vez | La instalación deja componentes para la función y todas sus funciones secundarias en la fuente de instalación local hasta que el usuario intente utilizar la función por primera vez, en la cual se instalarán los componentes. Es también conocida como función indicada. Se agrega el símbolo [1] al icono de menú que se encuentra junto al nombre de la aplicación.
No disponible | Los componentes para la función, y todas las funciones secundarias que pertenecen a esta función, no están instalados en el PC. Se agrega una [X] roja al icono de menú que se encuentra junto al nombre de la aplicación.

Las siguientes opciones también están disponibles para las funciones.

Oculto | La configuración no muestra la función en el árbol de funciones durante la instalación si se ejecuta la configuración de forma interactiva. La función no está oculta cuando se ejecuta la instalación en el modo mantenimiento después de que se instale Office. El símbolo [H] está antepuesto al nombre de la función para indicar que la función está oculta.
Bloqueado | El usuario no puede cambiar el estado de instalación que elige para esta función durante la instalación o en el modo de mantenimiento después de que se instale Office. El símbolo [L] está antepuesto al nombre de la función para indicar que la función está bloqueada.
Restablecer | Se devuelve esta función al estado de instalación predeterminado. Es lo mismo que seleccionar la función y hacer clic en Restablecer rama.

Si configura explícitamente una función en su estado predeterminado, el símbolo [F] se antepone al nombre de la función para indicar que la función se forzará a este estado. Es útil si está creando un archivo de personalización de configuración para modificar una instalación de Office existente. Si no cambia el estado de instalación de una función, la instalación no cambia la función en el PC del usuario. Si especifica un cambio, aunque establezca la función en su estado normalmente predeterminado, la instalación asegura que la función se ajuste en ese estado en el PC del usuario.

Cuando cambia el estado de instalación de una función, la instalación puede cambiar el estado de instalación de una función principal o secundaria para coincidir. Por ejemplo, si configura una función principal a Instalar al utilizar por primera vez, pero configura una función secundaria a Ejecutar desde Mi PC, la instalación también cambia el estado de la función principal a Ejecutar desde Mi PC.

La instalación no muestra funciones ocultas en el árbol de funciones cuando los usuarios ejecutan la instalación de forma interactiva, pero se instala la función de acuerdo a su estado de instalación definido. También se ocultan todas las funciones secundarias que pertenecen a la función oculta.

Nota:

El mejor uso de la configuración Ocultar es simplificar el árbol de funciones para el usuario. Por ejemplo, puede ocultar la rama de herramientas de Office del árbol de funciones para que los usuarios no tengan que decidir las herramientas que necesitan; solamente se instalan las herramientas que selecciona.

Si configura una función como No disponible y la oculta en el árbol de funciones, los usuarios todavía pueden cambiar la configuración e instalar la función mediante la instalación de la función principal o mediante la instalación en el modo mantenimiento. Por ejemplo, si configura la función Complemento para etiquetas inteligentes de nombre como No disponible y Oculto, los usuarios todavía pueden instalarla mediante la configuración de la función principal Complementos para etiquetas inteligentes como Ejecutar todas desde Mi PC. Si desea ayudar a evitar que los usuarios instalen funciones ocultas, seleccione el estado de instalación No disponible, Oculto, y Bloqueado. En este caso, no se instala la función o aplicación y no está disponible en el modo mantenimiento. Los usuarios no pueden instalarla mediante el cambio de estado de la función principal. La única manera de revertir el estado de instalación No disponible, Oculto, y Bloqueado después de que se instale Office es utilizar OCT para crear un archivo de personalización de instalación que esté ajustado para cambiar el estado de instalación de una función, y luego aplicar el archivo de personalización en el PC del usuario.

Para obtener más información, consulte "Herramienta de personalización de Office en Office 2013" en el kit de recursos de Office 2013.


Herramienta de personalización de Office: Agregar instalaciones y ejecutar programas

Agregar instalaciones y ejecutar programas

Ejecuta programas adicionales antes o después de que se complete la instalación de Office.

La instalación ejecuta todas las líneas de comandos en el orden enumerado y no completa la instalación hasta que se ejecuten todas las líneas de comandos.

Nota:

No agregue un programa que requiera el reinicio del PC, a menos que sea el último programa de la lista. Si un programa personalizado reinicia el PC, la instalación Office estará completa. No se ejecutará ningún programa personalizado que aparezca más abajo en la lista.

Para agregar un programa a la lista, haga clic en Agregar. Para modificar un programa, selecciónelo y, a continuación, haga clic en Modificar. Para eliminar un programa, selecciónelo, y luego haga clic en Eliminar. Para cambiar el orden de la lista, seleccione un programa y, a continuación, haga clic en las flechas Mover para mover el programa hacia arriba o hacia abajo de la lista.


Herramienta de personalización de Office: Cuadro de diálogo Agregar o modificar una entrada del servidor de red

Cuadro de diálogo Agregar o modificar entrada del servidor de red

El cuadro de diálogoAgregar entrada de red se abre cuando hace clic en Agregar en el cuadro de diálogo Orígenes de redes adicionales. Si selecciona una entrada en el cuadro de diálogo Orígenes de redes adicionales y, a continuación, hace clic en Modificar, se abre el cuadro de diálogo Modificar entrada de red.

  1. En los cuadros de diálogo Agregar entrada de red o Modificar entrada de red, en el cuadro Servidor de red, escriba la ruta y el nombre del servidor. Puede utilizar una ruta UNC o, si todos los usuarios tienen acceso al servidor con la misma letra de unidad, puede utilizar una letra de unidad en la ruta. La ruta puede contener variables de entorno delimitadas por signos de porcentaje (%) si están definidas para todos los usuarios.

    Por ejemplo:

    z:\office

    \\server1\share\office_root

    %USERNAME%\office_root

    También puede hacer clic en Examinar para buscar un servidor en la red.

  2. Haga clic en Aceptar.


Herramienta de personalización de Office: Diferencias entre el formato de presentación de OpenDocument (.odp) y el formato de Power Point (.pptx)

Diferencia entre el formato de Presentación de OpenDocument (.odp) y el formato de PowerPoint (.pptx)

Cuando guarda un archivo de PowerPoint 2013 en el formato de presentación de OpenDocument (.odp), y luego lo abre nuevamente con PowerPoint 2013, puede notar algunas diferencias en el formato entre la versión de PowerPoint y la versión de OpenDocument. De la misma manera, también es posible que vea diferencias en el formato cuando abre un archivo de OpenDocument en PowerPoint. Esto se debe a las funciones diferentes que admiten los formatos del archivo.

Nota:

Las diferencias que experimentará cuando trabaje con dos formatos de archivo se limita generalmente a las diferencias en el formato y la disponibilidad de funciones. Se convertirán los datos y los contenidos, pero el formato que les da y la forma cómo interactúa con los datos y contenidos puede ser diferente entre los formatos.

Si desea cambiar su formato de archivo predeterminado a o desde ODF u OpenXML (u otros formatos), realice lo siguiente:

  1. Haga clic en la pestaña Archivo.

  2. En Ayuda, haga clic en Opciones.

  3. Haga clic en Guardar y, a continuación, en Guardar presentaciones, en la listaGuardar archivos en formato, haga clic en el formato de archivo que desea utilizar de forma predeterminada.

¿Qué sucede cuando guardo una presentación de PowerPoint en el formato de presentación de OpenDocument?

La siguiente tabla muestra qué características de PowerPoint 2013 son completamente o parcialmente compatibles y cuáles no lo son con el formato de Presentación de OpenDocument (.odp):

  • Compatible PowerPoint 2013 y el formato de Presentación de OpenDocument son compatibles con esta característica. No se perderán contenidos, formatos y utilidades.

  • Parcialmente compatible PowerPoint 2013 y el formato de Presentación de OpenDocument son compatibles con esta característica, pero es posible que el formato y las utilidades se vean afectadas. No se pierden texto o datos, pero el formato y la manera en la que trabaja con el texto o los gráficos pueden ser diferentes.

  • No compatible La característica en PowerPoint 2013 no es compatible con el formato de Presentación de OpenDocument. Si planea guardar su documento de PowerPoint 2013

    en el formato de Presentación de OpenDocument, no utilice esta función o habrá un riesgo de perder contenido, formatos y utilidades de esa parte del documento.

Para obtener más información sobre las funciones gráficas Office 2013 que son completamente o parcialmente compatibles o que no lo son con el formato de Presentación de OpenDocument, consulte la tabla de elementos gráficos al final de este artículo.

Área Subárea Nivel de soporte Comentarios

Animaciones

Animaciones de Entrada o salida

Parcialmente compatible

Cualquier animación de entrada o salida que no es compatible con ODF se cambia por una animación de aparición o desaparición.

Animaciones

Animaciones a color

No compatible

Las animaciones que involucran un cambio de color no son compatibles.

Animaciones

Animaciones de escala

No compatible

Las animaciones de explosión, destellos, crecimiento y disminución o altura vertical no son compatibles.

Animaciones

Retrasos de animación

Completamente compatible

Animaciones

Tiempo de animación

Completamente compatible

Animaciones

Animaciones de texto

Completamente compatible

Animaciones

Animaciones activadas

Completamente compatible

Animaciones

Sonidos de animación

No compatible

Animaciones

Animaciones multimedia

Completamente compatible

Animaciones

SmartArt

No compatible

Animaciones

Partes de gráfico

Parcialmente compatible

Las animaciones de las partes de gráfico se convierten en una animación en gráfico completo.

Animaciones

Animaciones de acción de OLE

No compatible

Animaciones

Animaciones de Maestro/Diseño

No compatible

Transiciones

Transiciones

Parcialmente compatible

Cualquier transición que se pueda encontrar en la especificación de SMIL o la especificación del formato Open Document es compatible, con las siguientes excepciones: las transiciones de persiana, corte, barras y destello no son compatibles.

Transiciones

Sonidos de transiciones

No compatible

Contenido

Multimedia (películas/sonidos)

Completamente compatible

Contenido

Incrustar archivos WAV

Completamente compatible

Contenido

OLE

Completamente compatible

Contenido

Controles ActiveX

No compatible

Contenido

Tablas

Parcialmente compatible

Cuando guarda una presentación con tablas incluidas en el formato .odp, las tablas se convierten en imágenes y no se pueden editar.

Contenido

Encabezados/Pies de página

Parcialmente compatible

Cuando guarda un archivo con encabezados o pies de página incluidos en el formato .odp, los encabezados y pies de página se convierten en cuadros de texto.

Contenido

Campos de datos

Parcialmente compatible

Se incluyen todos los tipos de datos, pero es posible que se conviertan en un tipo predeterminado por otras aplicaciones de ODF.

Contenido

Ocultar forma

Completamente compatible

Contenido

Ocultar diapositiva

Completamente compatible

Macros/Programabilidad

Macros/OM/Programabilidad

No compatible

Configuración de la presentación

Tamaño de página

Parcialmente compatible

Aunque se guarda el tamaño de la página con la presentación, la configuración del tamaño de la página en el cuadro de diálogo de configuración de página no es precisa. El cuadro de diálogo trata de volver al tamaño de página predeterminado.

Configuración de la presentación

Demostraciones personalizadas

Completamente compatible

Configuración de la presentación

Relatos/Tiempos

Completamente compatible

Configuración de la presentación

Configuración de la demostración

Parcialmente compatible

Configuración de la presentación

Configuración de impresión

No compatible

Configuración de la presentación

Ver configuración

No compatible

Colaboración

Comentarios

No compatible

Gráficos

Gráficos

Parcialmente compatible

Consulte Herramienta de personalización de Office: Diferencias entre el formato de la hoja de cálculo de OpenDocument (.ods) y el formato de Excel (.xlsx) para obtener más información sobre las funciones compatibles del gráfico.

Diseño de la presentación

Principales

Parcialmente compatible

Cuando guarda una presentación en formato .odp, se pierde toda la información del tema y se ubica en los maestros/diseños. La herencia de predeterminaciones del tema, como fuentes, colores y efectos en formas nuevas, ya no se hereda.

Cuando abre una presentación después de guardar la presentación en formato .odp, se utiliza el tema predeterminado, pero no debería causar cambios en la presentación. Sin embargo, se realizan todas las ediciones futuras como si se hubiera aplicado ese tema predeterminado.

Diseño de la presentación

Diseños

Parcialmente compatible

Los diseños son tratados de manera similar a los maestros cuando se abre en aplicaciones de ODF.

Diseño de la presentación

Marcadores de posición

Parcialmente compatible

Se pierde la información de temas de los marcadores de posición.

Diseño de la presentación

Notas

Completamente compatible

Diseño de la presentación

Maestros de notas

Completamente compatible

Diseño de la presentación

Folletos principales

Completamente compatible

Cifrado

Cifrado

No compatible

Protección

Protección

No compatible

Texto

Formato de texto internacional

Parcialmente compatible

Las funciones no compatibles incluyen:

  • Kinsoku

  • Rotación de texto vertical (270, apilado)

  • Kumimoji

  • Algunos sistemas de numeración internacionales están asignados a viñetas o a la numeración occidental

  • Alineación distribuida

Texto

Alineación

Parcialmente compatible

  • La alineación distribuida no es compatible.

  • Algunas diferencias visuales se pueden ver en la alineación, fijación o ajuste del texto en otras aplicaciones de ODF.

Texto

Columnas

No compatible

Texto

Rotación de texto

Parcialmente compatible

La rotación de 270 y el texto apilado no son compatibles.

Texto

Hipervínculos

Parcialmente compatible

Los hipervínculos regulares son compatibles, pero los hipervínculos activables no son compatibles.

Texto

Listas

Completamente compatible

Otras aplicaciones de ODF pueden cambiar la numeración/viñetas o no admitirlas.

Texto

Formato básico

Completamente compatible

  • Cursiva, negrita, subrayado y tachado son compatibles en las aplicaciones de ODF.

  • Las fuentes y tamaños diferentes son compatibles.

Texto

Efectos de formato/gráfico avanzados

Parcialmente compatible

Las características no compatibles incluyen:

  • Imagen con relleno, degradado con relleno, patrón con relleno o texto sin relleno.

  • Algunos efectos de sombras externas en el texto.

  • Texto con imágenes, degradado, patrón o esquemas sin relleno.

  • El texto no puede tener esquemas diferentes al color de relleno.

Texto

Autoajuste

No compatible

Cuando guarda una presentación en formato .odp, se configura un tamaño de fuente para los cuadros de texto que tienen Autoajuste activado y ya no tienen Autoajuste cuando abre el archivo nuevamente en PowerPoint 2013.

Texto

Desbordamiento

Completamente compatible

El desbordamiento puede parecer diferente en otras aplicaciones de ODF.

Características del gráfico

La siguiente tabla muestra las características de gráficos de PowerPoint 2013 que son totalmente, parcialmente o no compatibles con el formato de OpenDocument (.odp).

  • Compatible El formato de PowerPoint 2013 y el formato de OpenDocument son compatibles con esta característica. Los gráficos que utilizan esta característica generalmente aparecen y se comportan de la misma manera en cualquier formato.

  • Parcialmente compatible El formato dePowerPoint 2013 y el formato de OpenDocument son compatibles con esta característica, pero los gráficos pueden aparecer de diferente manera entre los formatos. Generalmente, no se pierden datos entre los formatos, pero el formato y la manera en la que trabaja con esos gráficos pueden ser diferentes.

  • No compatible Debido a las diferencias únicas de características y a la implementación entre el formato de PowerPoint 2013 y el formato de OpenDocument, esta característica no es compatible con el formato de OpenDocument. Si planea guardar su documento en un formato de OpenDocument, no utilice estas características en PowerPoint 2013.

Formas básicas | Nivel de soporte | Comentarios
Formas | Compatible |
Cuadros de texto | Compatible | Compatible excepto por los objetos dentro del cuadro de texto. Se pierden los objetos dentro del cuadro de texto cuando abre un archivo de OpenDocument.
WordArt | Parcialmente compatible | ODF no es compatible con las opciones de WordArt en PowerPoint 2013. Como resultado, se convierte a WordArt en un cuadro de texto al guardar. El color del texto y del texto de la base se mantienen pero los efectos y se pierden formatos de WordArt.
Opciones de formas en 3D | No compatible |
Imágenes | Compatible | Son compatibles excepto por la opción de insertar y vínculo, que no son compatibles con ODF.
Diagramas de SmartArt | Compatible | Convertido en un grupo de formas
ActiveX | No compatible |
Objetos en gráficos | Compatible | Convertido en un grupo que contiene gráficos y objetos.
Anotación de entrada manuscrita | Compatible | La anotación de entrada manuscrita se convierte en un imagen metarchivo mejorado (EMF).
Grupo de objetos | Compatible |
Visibilidad del objeto | Compatible |
Bordes del objeto | Compatible | No todos los estilos de bordes son compatibles. Los estilos de bordes que no son compatibles se guardan como estilos de bordes predeterminados (línea negra, sólida).
Relleno de objetos | Compatible | Compatibles excepto por el relleno del fondo de la diapositiva. Además, los gradientes rellenos con más de dos paradas pierden todas las paradas después de las dos primeras.
Formato de línea | Compatible | No todas las líneas y estilos de líneas son compatibles con ODF. Los estilos que no son compatibles se guardan como la línea negra y sólida predeterminada y como el tipo de flecha abierta, respectivamente.
Recorte de imágenes | Compatible | El recorte regular de una imagen es compatible. Sin embargo, no es compatible el recorte de una imagen con forma.
Recolorear imágenes | Parcialmente compatible | Algunas formas de recolorear una imagen tienen el equivalente en ODF, como blanco y negro. Otras formas de recolorear una imagen no tienen equivalente y son planas. La imagen aparece de la misma manera pero la forma de recolorear ya no se puede cambiar o eliminar.
Opciones de imágenes en 3D | No compatible |
Estilos de imágenes | Parcialmente compatible | Los bordes son parcialmente compatibles, pero es posible que no se parezcan.
Temas | No compatible |
Hipervínculo en forma | No compatible |


Herramienta de personalización de Office: Eliminar entradas del registro

Quitar entradas del Registro

Quita entradas del Registro de los PC de los usuarios cuando se instala Office.

Para crear una lista de entradas de registro para eliminar de los PC de los usuarios, haga clic en Agregar. Para cambiar una entrada en la lista, selecciónela, y luego haga clic en Modificar. Para eliminar una entrada de una lista, selecciónela y luego haga clic en Eliminar.

Nota:

Si el usuario elimina, repara o reinstala Office, se eliminan o se reinstalan las entradas del registro junto con Office.


Herramienta de personalización de Office: Cuadro de diálogo Ruta de archivo

Cuadro de diálogo Ruta de archivo

En el cuadro de diálogo Ruta de archivo, escriba la ruta y el nombre del archivo del archivo que desea agregar a la lista de archivos que se deben eliminar del PC del usuario, y luego haga clic en Aceptar.

La ruta debe comenzar con una letra de unidad, una ruta UNC, o una de las siguientes carpetas especiales:

[INSTALLLOCATION] | La carpeta en la que se instala Office
[ROOTDRIVE] | La unidad de disco local con la mayor cantidad de espacio libre
[ProgramFilesFolder] | Carpeta Archivos de programas
[CommonFilesFolder] | Carpeta Archivos de programas\Archivos comunes
[WindowsFolder] | Carpeta de Windows
[SystemFolder] | Carpeta de Windows System32
[PersonalFolder] | Carpeta Mis documentos del usuario
[AppDataFolder] | Carpeta Datos de aplicación del usuario
[NetHoodFolder] | Carpeta Mis sitios de red del usuario


Herramienta de personalización de Office: Especificar grupos de envío o recepción

Especificar grupos de Envío/Recepción

Defina grupos de envío/recepción para cuentas y carpetas de Exchange, y especifique las tareas que se realizan en cada grupo durante un envío/recepción en Outlook 2013. Un grupo de envío/recepción contiene una colección de las cuentas y carpetas de Outlook 2013. Puede especificar diferentes opciones para los grupos de envío/recepción cuando Outlook 2013 está en línea y fuera de línea.

  • No ajustar la configuración de envío/recepción - No ajustar la configuración para los grupos de envío/recepción Outlook 2013 está configurado solamente con el grupo Todas las cuentas y su configuración predeterminada. (Si los usuarios han creado grupos adicionales, estos grupos migran cuando los usuarios se actualizan a Outlook 2013.)

  • Ajustar configuración de envío/recepción: ajusta la configuración para los grupos de envío/recepción (solamente carpetas y cuentas de Exchange).

    • Haga clic en Nuevo para crear un grupo nuevo de cuentas y carpetas.

    • Haga clic en Modificar para especificar o redefinir opciones para un grupo de envío/recepción.

    • Haga clic en Cambiar nombre para cambiar el nombre de un grupo de envío/recepción existente.

    • Haga clic en Eliminar para eliminar un grupo de envío/recepción existente.

Configuración de envío/recepción para el grupo seleccionado

Especifica la configuración para el grupo de envío/recepción seleccionado en la lista. (El nombre del grupo seleccionado aparece en la etiqueta de opción.) Puede especificar diferentes configuraciones para cuando Outlook 2013 está en línea o fuera de línea.

Cuando Outlook 2013 está en línea:

  • Incluir este grupo en envío/recepción: ejecuta una acción de envío/recepción en este grupo cuando el usuario hace clic en Envío/Recepción.

  • Programar un envío/recepción automático cada n minutos: escriba la cantidad de minutos que desee entre las acciones de envío/recepción automáticas.

  • Realizar un envío/recepción automático al salir: ejecuta automáticamente una acción de envío/recepción para este grupo cuando el usuario sale de Outlook 2013.

Cuando Outlook 2013 está fuera de línea:

  • Incluir este grupo en envío/recepción: ejecuta una acción de envío/recepción en este grupo cuando el usuario hace clic en Envío/Recepción.

  • Programar un envío/recepción automático cada n minutos: elija el intervalo entre cada acción de envío/recepción.

Libreta de direcciones de Exchange

  • Descargar libreta de direcciones sin conexión: descarga la libreta de direcciones sin conexión cuando el usuario hace clic en Envío/recepción.

  • Haga clic en Configuración de la libreta de direcciones para abrir el cuadro de diálogo Modificar configuración de la libreta de direcciones. Puede seleccionar Descargar cambios desde el último envío/recepción para descargar solamente las actualizaciones a la libreta de direcciones desde la última descarga; puede elegir descargar Detalles completos o Sin detalles.


Herramienta de personalización de Office: Configuración de seguridad de Office

Configuración de seguridad de Office

Personaliza la configuración de seguridad para las aplicaciones de Office.

Nota:

La configuración de seguridad especificadas en un archivo de personalización de instalación (.msp) se convierten en la configuración predeterminada de los PC de los usuarios; sin embargo, los usuarios pueden cambiarla después de la instalación. Para ayudar a proteger o hacer cumplir la configuración de seguridad, debe utilizar la Directiva de grupo. Para obtener más información acerca de la seguridad, consulte el kit de recursos de Office 2013.

La lista de editores de confianza identifica fuentes de confianza para macros firmadas digitalmente, complementos, controles de Microsoft ActiveX, y otros códigos ejecutables utilizados por las aplicaciones de Office. Haga clic en Agregar junto al cuadro Agregue los siguientes certificados digitales a la lista de editores de confianza para agregar un certificado digital (archivo CER) a la lista de editores de confianza.

Las aplicaciones de Office comparten una lista de fuentes de confianza basadas en certificados con Microsoft Internet Explorer. Para obtener más información, consulte "Planificar la configuración de editores de confianza para Office 2013" en el kit de recursos de Office 2013. La lista de ubicaciones de confianza identifica ubicaciones desde las cuales se puede abrir cualquier archivo sin ser verificado por la función de seguridad del Centro de confianza.

Para agregar una ubicación nueva, haga clic en Agregar junto a Agregar las rutas siguientes a la lista de ubicaciones de confianza, escriba la siguiente información y luego haga clic en Aceptar:

  1. Expanda el menú Aplicación y, a continuación, seleccione la aplicación de Office que utiliza esta ubicación.

  2. En el cuadro Ruta, escriba la ruta de la ubicación de confianza. Ingrese una ruta completamente calificada con una letra de unidad o ruta UNC. La ruta puede incluir variables de entorno.

  3. Seleccione Las subcarpetas de esta ubicación también son de confianza para incluir subcarpetas como ubicaciones de confianza.

  4. En el cuadro Descripción, escriba el texto que describe el propósito de la ubicación.

Para eliminar una ubicación de confianza de esta lista, selecciónela y luego haga clic en Eliminar.

Nota:

Cuando especifica una o más ubicaciones de confianza aquí, esta lista elimina o reemplaza la lista de ubicaciones de confianza definida previamente en el PC del usuario.

Seleccione Eliminar todas las ubicaciones de confianza escritas por OCT durante la instalación para eliminar la lista de ubicaciones de confianza en los PC de los usuarios. Puede seleccionar esta casilla de verificación aún si no hay ubicaciones de confianza definidos en este cuadro de diálogo, si desea eliminar la lista de ubicaciones de confianza en los PC de los usuarios.

En la lista Configuración de seguridad predeterminada, configure los niveles de seguridad predeterminados para los complementos, las plantillas y las aplicaciones de Office. Para cada aplicación de Office, puede configurar algunas de las siguientes opciones:

  • Opciones de ubicaciones de confianza permitidas

    • Permitir ubicaciones de confianza que NO están en el PC del usuario

    • Permitir ubicaciones de confianza solo en los equipos de los usuarios (valor predeterminado de la aplicación)

    • Deshabilitar todas las ubicaciones de confianza (solo los archivos firmados por editores de confianza son de confianza)

  • Opciones de advertencia de complementos de aplicación

    • Deshabilitar todas las extensiones de la aplicación

    • Requerir que se un editor de confianza firme las extensiones de la aplicación

    • Requerir que se firmen las extensiones, y deshabilitar silenciosamente las extensiones sin firmar

    • Habilitar todos los complementos de aplicación instalados (predeterminación de aplicación)

  • Opciones de advertencia de macro VBA

    • Deshabilitar todas las macros VBA

    • Deshabilitar advertencia de la barra de confianza para las macros VBA no firmadas (se deshabilitarán los códigos no firmados)

    • Deshabilitar todas las macros VBA con notificación (predeterminación de aplicación)

    • No se realizan revisiones de seguridad para macros VBA (no se recomienda, se puede ejecutar un código en todos los documentos)

  • Microsoft Office Project - Complementos y plantillas

    • Confiar en todos los complementos y plantillas instalados

    • No confiar en los complementos y plantillas instalados

  • Microsoft Office Project - Nivel de seguridad

    • Muy alto: solo se permitirá ejecutar macros instaladas de fuentes de confianza. Se deshabilitan el resto de macros firmadas y no firmadas.

    • Alto: solo se permitirá ejecutar macros firmadas de fuentes de confianza; se deshabilitan las macros sin firmas.

    • Medio: el usuario puede elegir ejecutar o no macros potencialmente peligrosas.

    • Bajo (no recomendado): los usuarios no están protegidos de macros potencialmente peligrosas.

Inicialización ActiveX peligrosa: determina si se pueden inicializar los controles ActiveX no firmados y, por lo tanto, potencialmente peligrosos mediante el uso de datos de persistencia, es decir, datos que se guardan desde una instancia de control a la próxima. Los valores posibles son:

  • <no configurar>: la instalación no modifica la configuración especificada en el PC del usuario. Se instalan las aplicaciones nuevas con la configuración predeterminada, que es Preguntar al usuario si se deben utilizar datos de persistencia.

  • Preguntar al usuario si se deben utilizar predeterminaciones de control: se le advierte al usuario antes de que una aplicación inicie controles ActiveX que podrían ser peligrosos. Si el usuario confía en la fuente del documento, se inicializa el control mediante el uso de la configuración predeterminada.

  • Preguntar al usuario si se deben utilizar datos de persistencia: se le advierte al usuario antes de que una aplicación inicie controles ActiveX que podrían ser peligrosos. Si el usuario confía en la fuente del documento, se inicializa el control mediante el uso de los datos de persistencia.

  • No preguntar: se ejecutan todos los controles ActiveX sin preguntarle al usuario. Esta configuración proporciona la menor cantidad de protección y no se recomienda.

  • No preguntar y deshabilitar todos los controles: no se ejecutan los controles ActiveX no firmados y no se le advierte al usuario.


Office Customization Tool overview

You use the Office Customization Tool (OCT) to customize an installation of the Microsoft Office 2010. When you run OCT, you choose whether to create a new Setup customization file or open an existing one. If you are creating a new file, OCT displays a list of the products available on the network installation point. You must select a single product that you want to customize. To start OCT, type setup.exe /admin on the command line.

Nota:

The Office 2010 OCT requires version 4.0 or later of Windows Installer on all computers running Office, including the computer you use to run OCT.

Setup customization files

By using OCT, you customize Office and save your customizations in a Setup customization file (.msp file), and then place the file in the Updates folder on the network installation point. When you install Office, Setup looks for a Setup customization file in the Updates folder and, if found, applies those customizations. If you put the customization file somewhere other than the Updates folder, you can use the Setup command-line option /adminfile to specify the fully qualified path to the file; for example, setup.exe /adminfile \\server_name\share_name\subfolder\custom.msp.

For information about Setup command-line options, see Setup command-line options for Office 2010 in the Microsoft Office 2010 Resource Kit.

Nota:

If you use a folder other than the Updates folder for your customization files, you can specify its location in the Config.xml file by using the SUpdateLocation attribute of the SetupUpdates element. For more information, see Config.xml file in Office 2010 in the Microsoft Office 2010 Resource Kit.

You also can use a Setup customization file to change an existing installation. Because a Setup customization file is an expanded form of a Windows Installer .msp file, you apply the customization file to the user's computer just as you would a software update, and the user's existing Office installation is updated with your customizations. For example, if you change the installation states of some features to Not Available and then apply the resulting customization file to an existing installation of Office, those features are removed from the user's computer.

If you use the OCT to modify an existing .msp customization file, we recommend that you select the .msp file for the same product you are customizing. For example, if you are customizing an existing Microsoft Office Professional Plus 2010 installation, select an Office Professional Plus 2010 customization .msp file.

OCT provides support for importing Setup customization updates as follows:

  • 32-bit Setup customization updates can be imported into 64-bit OCT and can then be used to customize 64-bit Office products.

  • 64-bit Setup customization updates can be imported to 32-bit OCT and can then be used to customize 32-bit Office products.

  • A 32-bit Setup customization update that is imported to 64-bit OCT is converted to 64-bit, and a 64-bit customization update that is imported to 32-bit OCT is converted to 32-bit. To import a customization update (.msp file), in the Office Customization Tool, select Import on the File menu. In the Open dialog box, select the .msp file that you want to convert, and then click Open to start the conversion.

Nota:

Importing customization .msp files is intended for equivalent cross-architecture products only. You can import a 32-bit Microsoft Office Professional Plus 2010 customization .msp file into the 64-bit version of the OCT for a 64-bit Office Professional Plus 2010 .msp file. However, you cannot import a 32-bit Microsoft Word 2010 stand-alone customization .msp file into the 64-bit OCT for a 64-bit Office Professional Plus 2010 .msp file; doing so is prevented and displays an error message. For information about how to use the OCT to create a Setup customization file and about all the areas that you can configure with the OCT, see Office Customization Tool in Office 2010 in the Microsoft Office 2010 Resource Kit.

You cannot import 2007 Office system Setup customization updates into Office 2010 OCT.

The Import feature can also be used in cases where you have created an initial Setup customization .msp file for an Office 2010 product (for example, Microsoft Office Professional Plus 2010) and later you want to modify the installation to add language packs for that product. In such cases, you first add the language packs to the network installation point that contains the Office product source files. Then you run the OCT from the root of the network installation point, create a new Setup customization file for the same product, and import the original customization .msp file that you created previously for the product (Office Professional Plus 2010 in this example). To import the .msp file, in the OCT, on the File menu, click Import. In the Open dialog box, select the previously created customization .msp file that you want to update. On the File menu, click Save As. Specify a unique name for the .msp file, and click Save. Importing the previously created customization .msp file into the OCT will update the .msp file and include the added languages.For more information about how to import an .msp customization file, see Import an Office 2010 Setup customization file in the Microsoft Office 2010 Resource Kit. For information about how to create a network installation point, see Create a network installation point for Office 2010 in the Microsoft Office 2010 Resource Kit.

There are some options in OCT that are applicable only on a new installation of Office. These options are identified in OCT and in the OCT Help file. For example, you can use the INSTALLLOCATION element to specify the folder where Office is installed on the user's computer. If a customization file is applied to an existing installation, however, the INSTALLLOCATION element is ignored. (You need to uninstall and reinstall Office to change the installation location.)

Select Save on the File menu to save the Setup customization file before you exit OCT.

Configuring OCT

OCT consists of following four major sections, each of which is divided into a number of pages containing the following customizable options:

  • Setup

    • Installation location and organization name

    • Additional network sources

    • Licensing and user interface

    • Remove previous installations

    • Add installations and run programs

    • Office security settings

    • Modify Setup properties

  • Features

    • Modify user settings

    • Set feature installation states

  • Additional content

    • Add files

    • Remove files

    • Add registry entries

    • Remove registry entries

    • Configure shortcuts

  • Outlook

    • Outlook profile

    • Add accounts

    • Export settings

    • Specify Send/Receive groups


Herramienta de personalización de Office: Cuadro de diálogo Agregar o modificar una entrada de programa

Cuadro de diálogo Agregar/Modificar entrada de programa

En el cuadro de diálogo Agregar instalaciones y ejecutar programas, si hace clic en Agregar, se abre el cuadro de diálogo Agregar entrada de programa. Si selecciona una entrada en el cuadro de diálogo Agregar instalaciones y ejecutar programas y luego hace clic en Modificar, se abre el cuadro de diálogo Modificar entrada de programa. Puede ingresar la siguiente información en los cuadros de diálogo Agregar entrada de programa o Modificar entrada de programa:

  1. En el cuadro Destino, escriba la ruta y el nombre del archivo del programa ejecutable.

    Expanda la lista Destino para incluir cualquiera de las siguientes carpetas estándar de Windows en la ruta del archivo ejecutable.

    [INSTALLLOCATION]

    La carpeta en la que se instala Office

    [WindowsFolder]

    Carpeta de Windows

    [System Folder]

    Carpeta de Windows System32

    [ProgramFilesFolder]

    Carpeta Archivos de programas

    [CommonFilesFolder]

    Carpeta Archivos de programas\Archivos comunes

    [DesktopFolder]

    Carpeta de escritorio de Windows

    [StartMenuFolder]

    Menú de inicio de Windows

    [ProgramMenuFolder]

    Menú de Inicio/Programas de Windows

  2. En el cuadro Argumentos, escriba una cadena de opciones de línea de comandos; por ejemplo, /q /path c:\temp.

  3. Seleccione Ejecute este programa después de haber instalado el producto de Office si desea que se ejecute el programa enumerado en el cuadro Destino después de que la instalación de Office esté completa. Ésta es la opción recomendada. Si el programa no termina de manera normal o si reinicia el PC, la instalación de Office no se ve afectada. Sin embargo, no se ejecutan los programas que se encuentran más abajo en la lista.

  4. Seleccione Ejecute este programa antes de instalar el producto de Office si desea que se ejecute el programa enumerado en el cuadro Destino antes de que comience la instalación de Office. Si el programa no termina de manera normal o si reinicia el PC, no se instala Office y no se ejecutan los programas que se encuentran más abajo en la lista.

  5. Haga clic en Aceptar.


Herramienta de personalización de Office: Cuadro de diálogo Nuevo grupo de Exchange

Cuadro de diálogo Nuevo grupo de Exchange

En el cuadro Nombre del nuevo grupo, escriba el nombre del grupo de envío o recepción de Exchange que está creando, y luego haga clic en Aceptar.


Herramienta de personalización de Office: Ubicación de instalación y nombre de organización

Ubicación de instalación y nombre de organización

Especifica una ubicación predeterminada del archivo de instalación y el nombre de organización para todos los usuarios cuya instalación incluye este archivo de personalización para la instalación.

En el cuadro Ruta de instalación predeterminada, escriba la ruta de la carpeta en la que la se instala Office en el PC del usuario. Puede dejar la ruta predeterminada, [ProgramFilesFolder]. Mediante el uso de la ruta predeterminada Office se instala en ([ProgramFilesFolder]\Microsoft Office).

Esta opción se reconoce solamente cuando se instala Office primero en el PC del usuario; no puede cambiar la ruta de instalación sin desinstalar y volver a instalar Office.

Haga clic en el Nombre de la organización para especificar el nombre que se muestra en el cuadro Acerca, en el menú Ayuda y en las páginas de banner de las aplicaciones de Office. El nombre que especifica es utilizado como el nombre predeterminado de la compañía para todos los usuarios cuya instalación utiliza este archivo de personalización.


Herramienta de personalización de Office: Modo de almacenamiento en caché

Modo de almacenamiento en caché

Utilice las siguientes opciones para configurar los perfiles de Outlook de los usuarios para usar una copia local del buzón de correo de Exchange.

No configurar el modo caché de Exchange: de manera predeterminada, se puede acceder a los buzones de correo de Exchange desde el PC Exchange Server, en lugar de ser almacenados en la caché en los PC de los usuarios en un archivo de datos sin conexión de Outlook (.ost).

Configurar el modo caché de Exchange: cree un archivo .ost o utilice un archivo .ost existente. Los usuarios trabajan con una copia local de sus buzones de correo de Exchange.

Si selecciona Utilizar modo caché de Exchange, puede configurar el modo de intercambio almacenados en caché para los usuarios mediante el uso de las siguientes opciones:

  • Descargar solo encabezados: descargue copias de los encabezados solo desde los buzones de correo de Exchange de los usuarios.

  • Descargar encabezados seguidos del elemento completo: descargue copias de los encabezados desde los buzones de correo de Exchange de los usuarios y descargue copias de mensajes.

  • Descargar elementos completos: descargue copias de mensajes completos (encabezados y cuerpos del mensaje) desde los buzones de correo de Exchange de los usuarios.

  • En conexiones lentas, descargar solo encabezados: cuando se detecta una conexión de red lenta, descargue solo copias de encabezados desde los buzones de correo de Exchange de los usuarios.

  • Descargar carpetas compartidas que no sean de correo: descargue carpetas compartidas que no sean de correo desde otros buzones de correo de los usuarios.

  • Descargar carpeta pública Favoritos: descargue la lista de favoritos de la carpeta pública.

  • Personalizar la ubicación de los archivos .ost y .oab

    • Ruta de acceso y nombre del archivo de datos de Outlook (.ost): especifique el nombre y la ubicación que desee para el archivo de datos de Outlook fuera de línea.

    • Ruta de acceso del directorio para almacenar archivos de la libreta de direcciones sin conexión: especifique la ruta de acceso donde deban almacenarse los archivos de la libreta de direcciones sin conexión.


Herramienta de personalización de Office: Cuadro de diálogo Modificar configuración de la Libreta de direcciones

Cuadro de diálogo Modificar configuración de la Libreta de direcciones

Configure la manera predeterminada en la cual Outlook mantiene la Libreta de direcciones sin conexión actualizada. Seleccione entre las siguientes opciones:

  • Descargar cambios desde el último envío o recepción: Outlook descarga solo los cambios que se han realizado en la Libreta de direcciones desde el último envío/recepción. Generalmente, toma menos tiempo de descarga que descargar la Libreta de direcciones completa.

  • Detalles completos: cuando se descarga la Libreta de direcciones, Outlook copia todos los detalles para cada entrada.

  • Sin detalles: cuando se descarga la Libreta de direcciones, Outlook copia solo la información esencial, como el nombre y la dirección de correo electrónico para cada entrada. Esto toma menos tiempo de descarga, pero no se incluyen los detalles de la dirección en la Libreta de direcciones sin conexión. Esta es una opción heredada compatible con las versiones 2.0 y 3.0 de la Libreta de direcciones de Outlook (OAB). Si Outlook se conecta a un servidor que es compatible con OAB 4.0 o superior, se descargarán los detalles completos aún si esta opción está marcada.


Herramienta de personalización de Office: Orígenes de redes adicionales

Fuentes de red adicionales

Especifica servidores adicionales que tienen una copia del punto de instalación de red.

Si el punto de instalación de red original no está disponible y la instalación está instalando una característica a petición y reparando Office, la instalación verifica la lista de servidores en esta lista en el orden especificado.

Para agregar un servidor a la lista, haga clic en Agregar. Para editar una entrada en la lista, seleccione un servidor y luego haga clic en Modificar. Para eliminar un servidor de la lista, selecciónelo y luego haga clic en Eliminar. Para cambiar el orden de la lista, seleccione un servidor y luego haga clic en las flechas Mover para mover el servidor hacia arriba o abajo en la lista.

Para eliminar todos los servidores de la lista, haga clic en Eliminar lista de servidores existente.


Herramienta de personalización de Office: Más información acerca de los formatos de archivo

Más información acerca de los formatos de archivo

La selección de un formato de documento predeterminado puede afectar, hasta cierto grado, la manera en la que utiliza Office y la manera cómo intercambia documentos con usuarios de otras aplicaciones de productividad. Se desarrollaron inicialmente los formatos del documento para reflejar las características y el comportamiento de una o varias aplicaciones (las características y comportamiento de las aplicaciones de productividad pueden ser diferentes). Por ejemplo, el formato de OpenDocument (ODF) fue desarrollado originalmente para reflejar las características y el comportamiento de los conjuntos de productividad basados en OpenOffice, y OpenXML fue originalmente desarrollado para reflejar las características y el comportamiento de Office. Office proporciona soporte para ODF y brinda a los usuarios de Office la oportunidad de guardar sus documentos en ODF. Sin embargo, ya que las características de Office y OpenOffice no son exactamente las mismas y no se implementan de la misma manera, los usuarios de Office que utilizan las características no compatibles (consulte a continuación una lista de vínculos para estas características) y guardan documentos en ODF pueden experimentar cambios en la edición del documento y a menudo experimentan una pérdida de contenido.

Para obtener más información sobre el nivel de soporte en ODF 1.1 para las características utilizadas comúnmente de Office, consulte los siguientes vínculos. Esto muestra qué características de Office son completamente o parcialmente compatibles o cuáles no lo son con el formato de ODF 1.1.

  • Compatible: la aplicación importante en Office y la parte importante de ODF 1.1 son compatibles con esta característica. No se perderán contenido, formado y utilidades.

  • Parcialmente compatible: la aplicación importante de Office y la parte importante de ODF 1.1 son compatibles con la característica, pero el formato y las utilidades pueden verse afectados. No se pierden texto ni datos, pero el formato y la manera en la que trabaja con texto, gráficos o aspectos del documento pueden ser diferentes.

  • No compatible: la característica en la aplicación importante en Office no es compatible con la parte importante de ODF 1.1. Si planea guardar su documento en ODF 1.1, no utilice esta característica o correrá el riesgo de perder contenido, formato y utilidades de esa parte de su documento.

Para obtener más información acerca de ODF, consulte:

  • Organización de estándares de OASIS

  • Organización de ISO

Para aprender más acerca de las diferencias en formatos de archivo, consulte:

  • Herramienta de personalización de Office: Diferencias entre el formato de la hoja de cálculo de OpenDocument (.ods) y el formato de Excel (.xlsx)

  • Herramienta de personalización de Office: Diferencias entre el formato de presentación de OpenDocument (.odp) y el formato de Power Point (.pptx)

  • Herramienta de personalización de Office: Diferencias entre el formato de texto de OpenDocument (.odt) y el formato de Word (.docx)


Herramienta de personalización de Office: Cuadro de diálogo Cambiar nombre de grupo de Exchange

Cuadro de diálogo Cambiar nombre del grupo

Escriba el nombre nuevo del grupo Exchange de envío o recepción en el cuadro Nombre del nuevo grupo y, a continuación, haga clic en Aceptar.


Herramienta de personalización de Office: Agregar entradas del registro

Agregar entradas de registro

Agrega o modifica entradas de registro en los PC de los usuarios cuando se instala Office.

Para crear una lista de entradas de registro para agregar a los PC de los usuarios, haga clic en Agregar. Para cambiar una entrada en la lista, selecciónela, y luego haga clic en Modificar. Para eliminar una entrada de una lista, selecciónela y, a continuación, haga clic en Eliminar. Haga clic en Importar para agregar un conjunto de entradas desde un archivo de registro (archivo REG). Si una entrada en el archivo REG duplica una entrada en la lista, OCT le pide que escoja si desea sobrescribir las entradas de registro existentes con aquellas en el archivo REG.

Nota:

Las entradas de registro personalizadas en esta sección podrían sobrescribir la configuración personalizada en OCT. Utilice esta sección para personalizar las opciones que no pueden configurarse directamente en la interfaz del usuario de Office y que no se pueden configurar utilizando otros métodos en OCT.

Para obtener más información, consulte "Herramienta de personalización de Office en Office 2013" en el kit de recursos de Office 2013.


Herramienta de personalización de Office: Modificar propiedades de la instalación

Modificar propiedades de instalación

Configura el valor de las propiedades que se aplican durante la instalación de Office. Puede personalizar los valores de propiedad de la instalación solamente cuando se instala Office primero en el PC de un usuario; los valores configurados en un archivo de personalización de instalación no tienen efecto si aplica el archivo en una instalación existente.

Para agregar un valor de propiedad, haga clic en Agregar. Para modificar una propiedad que ha agregado, selecciónela y, a continuación, haga clic en Modificar. Para eliminar una propiedad que ha agregado, seleccione la propiedad, y luego haga clic en Eliminar.

Para obtener más información acerca de las propiedades y sus valores, consulte "Propiedades de instalación en Office 2013" en el kit de recursos de Office 2013.


Herramienta de personalización de Office: Cuadro de diálogo Agregar cuenta y Configuración de la cuenta

Agregar cuadro de diálogo de la cuenta y de la configuración de la cuenta

Si está agregando una cuenta nueva, seleccione el tipo de cuenta que desea agregar y, a continuación, haga clic en Siguiente.

En el cuadro de diálogo Configuración del tipo de cuenta, configure las opciones adecuadas para el tipo de cuenta que está agregando o modificando. Haga clic en Más configuraciones para obtener opciones de configuración adicionales. Haga clic en Finalizar cuando haya terminado.

Para asegurarse de que los servicios de correo electrónico no se superpongan, es posible que Outlook no le permita agregar más de una cuenta nueva para el mismo tipo de servicio. Por ejemplo, Outlook verifica que todas las cuentas POP tengan nombres únicos. La siguiente tabla muestra cómo determina Outlook si una cuenta nueva del mismo tipo como una cuenta existente se puede agregar al archivo de personalización de la instalación.

Tipo de cuenta | ¿Está permitido duplicar cuentas? | Datos utilizados para determinar si hay conflictos
POP3 | Sí | Nombre de cuenta
IMAP | Sí | Nombre de cuenta
Exchange | Sí | Nombre de cuenta
Archivo de datos (.pst) de Outlook | Sí | Nombre de archivo y ruta del archivo .pst
Libreta de direcciones de Outlook | No | Existencia de la cuenta
Servicio de directorio de Internet (LDAP) | Sí | Nombre de cuenta

Configuración para una cuenta de Exchange

Si selecciona Exchange como el tipo de cuenta que desea crear. Escriba la información básica en el cuadro de diálogo Configuración de Exchange y, a continuación, haga clic en Más configuraciones. En la ficha Exchange, utilice las siguientes opciones para configurar los perfiles de Outlook de los usuarios para el uso sin conexión y Outlook en cualquier lugar:

Opción Descripción

Habilitar uso sin conexión

  • Escriba el nombre y la ubicación para el archivo de datos sin conexión de Outlook en el cuadro Ruta y nombre del archivo de datos de Outlook (.ost).

  • Escriba la ruta para los archivos de la libreta de direcciones sin conexión en el cuadro Ruta de directorio para almacenar archivos de la libreta de direcciones sin conexión.

Configurar Outlook en cualquier lugar

  • Seleccione Configurar Outlook en cualquier lugar para habilitar Outlook en cualquier lugar, y luego puede configurar las siguientes opciones:

    • Seleccione Conectarse al buzón de correo de Exchange utilizando HTTP y luego escriba la dirección URL del servidor proxy de Outlook en cualquier lugar.

      No escriba http:// o https:// como parte del nombre. La entrada adecuada (http:// o https://) está incluida automáticamente en el cuadro después de escribir el nombre, según la configuración de autenticación que elija.

    • Seleccione Conectarse utilizando solo SSL, seleccione Autenticar mutuamente la sesión al conectarse con SSL, y luego escriba el nombre principal del servidor proxy.

    • Para especificar que Outlook en cualquier lugar debe intentar primero una conexión utilizando HTTP cuando se detecta una conexión rápida, seleccione Con una red rápida, conectarse utilizando HTTP primero, luego conectarse utilizando TCP/IP.

    • Para especificar que Outlook en cualquier lugar debe intentar primero una conexión utilizando HTTP cuando se detecta una red lenta, seleccione Con una red lenta, conectarse utilizando HTTP primero, luego conectarse utilizando TCP/IP.

    • Expanda el menú Utilizar esta autenticación al conectarse al servidor proxy para Exchange, y luego seleccione un método de autenticación.

Al hacer clic en la ficha Modo de almacenamiento en caché en el cuadro de diálogo Configuración de Exchange, puede configurar cómo o si los mensajes de sus usuarios se copian en los PC locales de los usuarios.

Opción Descripción

Configurar el modo caché de Exchange

Especifica que los buzones de correo de Exchange se acceden desde el PC de Exchange Server, en lugar de almacenarse en caché en los PC de los usuarios en un archivo de datos sin conexión de Outlook (.ost).

No configurar el modo caché de Exchange

Especifica que los usuarios trabajan con una copia local de sus buzones de correo de Exchange. Para redefinir esta configuración, seleccione una de las siguientes opciones:

  • Seleccione Descargar encabezados para descargar copias de encabezados solamente desde los buzones de correo de Exchange de los usuarios.

  • Seleccione Descargar encabezados seguidos del elemento completo para descargar copias de los encabezados y copias de los mensajes desde los buzones de correo de Exchange de los usuarios.

  • Seleccione Descargar elementos completos para descargar copias de mensajes completos (encabezados y cuerpos del mensaje) desde los buzones de correo de Exchange de los usuarios. Seleccione cualquiera de las siguientes opciones o todes:

    • Seleccione En conexiones lentas, descargar solo encabezados para descargar copias de encabezados solamente desde los buzones de correo de Exchange de los usuarios cuando se detecta una conexión de red lenta.

    • Seleccionar Descargar carpetas compartidas que no sean de correo para descargar estas carpetas desde los buzones de correo de los usuarios.

    • Seleccione Descargar carpeta pública Favoritos para descargar la lista de favoritos de la carpeta pública.


Herramienta de personalización de Office: Diferencias entre el formato de la hoja de cálculo de OpenDocument (.ods) y el formato de Excel (.xlsx)

Diferencias entre el formato de texto de OpenDocument (.odt) y el formato de Word (.docx)

Cuando guarda un archivo desde Excel 2013 en el formato de texto de OpenDocument (.odt) y luego lo abre nuevamente en Excel 2013,podría advertir diferencias en el formato entre la versión de Excel 2013 y la versión de OpenDocument. De igual manera, también podría ver diferencias en el formato cuando abre un archivo de OpenDocument en Excel 2013. Esto se debe a las diferentes características que son compatibles con el formato del archivo.

Nota:

Las diferencias que experimentará cuando trabaje con dos formatos de archivo se limita generalmente a las diferencias en el formato y la disponibilidad de funciones. Se convertirán los datos y los contenidos, pero el formato que les da y la forma cómo interactúa con los datos y contenidos puede ser diferente entre los formatos.

Si desea cambiar su formato de archivo predeterminado a o desde ODF u OpenXML (u otros formatos), realice las siguientes acciones:

  • Haga clic en la pestaña Archivo.

  • En Ayuda, haga clic en Opciones.

  • Haga clic en Guardar y luego, en Guardar libros, en la lista Guardar archivos en este formato, haga clic en el formato de archivo que desea utilizar de manera predeterminada.

¿Qué sucede cuando guardo una presentación de Excel 2013 en el formato de hoja de cálculo de OpenDocument?

La siguiente tabla muestra qué características de Excel 2013 son completamente o parcialmente compatibles o no lo son con el formato de hoja de cálculo de OpenDocument (.ods):

  • Compatible El formato de Excel 2013 y el formato de hoja de cálculo de OpenDocument son compatibles con esta característica. No se perderán contenidos, formato y utilidades.

  • Parcialmente compatible El formato de Excel 2013 y el formato de hoja de cálculo de OpenDocument son compatibles con esta característica, pero el formato y las utilidades pueden verse afectados. No se pierden texto o datos, pero el formato y la manera en la que trabaja con el texto o los gráficos pueden ser diferentes.

  • No compatible La característica de Excel 2013 no es compatible con el formato de hoja de cálculo de OpenDocument. Si planea guardar su documento de Excel 2013 en el formato de hoja de cálculo de OpenDocument, no utilice esta característica o correrá el riesgo de perder contenido, formato y utilidades de esa parte de su documento.

Para obtener más información acerca de características gráficas Office 2013 que son completamente o parcialmente compatibles o que no lo son con el formato de OpenDocument, consulte la tabla de elementos de gráfico que se encuentra al final de este artículo.

Área | Subárea | Nivel de soporte | Comentarios
Formato | Altura de filas/ancho de columnas | Compatible | La apariencia debería ser similar.
Formato | Celda | Compatible |
Hipervínculos |  | Compatible | Puede haber problemas con los estilos del hipervínculo.
Formato | Estilos de celda | Compatible |
Imprimir | Imprimir rangos | Compatible |
Imprimir | Repetir fila/columna | No compatible |
Imprimir | Saltos de página | Compatible |
Imprimir | Encabezado/pie de página | Parcialmente compatible | Cuando guarda el archivo en formato .ods y lo abre nuevamente en Excel 2013, las imágenes, la primera página o las opciones pares/impares no son compatibles.
Fórmulas |  | Compatible |
Fórmulas | Nombres | Parcialmente compatible | Cuando guarda el archivo en formato .ods y lo abre nuevamente en Excel 2013, los nombres locales, las expresiones nombradas y los nombres para rangos discontinuos no son compatibles.
Comentarios de la celda |  | Parcialmente compatible | Los comentarios con contenido son un circuito cerrado. El formato del comentario podría no ser compatible cuando guarda el archivo en formato .ods y lo abre nuevamente en Excel 2013.
Herramientas de datos | Grupo & Esquema | Compatible |
Objetos OLE |  | Compatible |
Configuración | Configuración de ventana | No compatible |
Configuración | Configuración de hoja/libro | No compatible |
Protección | Protección de hoja | Parcialmente compatible | Cuando guarda el archivo en el formato .ods y lo abre nuevamente en Excel 2013, la protección sin contraseña es compatible. Sin embargo, los archivos con una hoja protegida por una contraseña no se pueden guardar o abrir.
Protección | Information Rights Management (IRM) | No compatible | No se pueden guardar los archivos con IRM activado.
Protección | Cifrado | No compatible | No se pueden guardar los archivos con este tipo de protección.
Herramientas de datos | Validación de datos | Parcialmente compatible | Cuando guarda el archivo en formato .ods y lo abre nuevamente en Excel 2013, no se pueden guardar algunas validaciones de datos de tipos de fórmulas.
Datos externos | Consultas web | Compatible |
Datos externos | Tablas de consultas | Parcialmente compatible | Algunas configuraciones, como columnas insertadas, no son compatibles.
Tablas | Filas totales | No compatible |
Tablas | Estilos de tabla | No compatible |
Herramientas de datos | Ordenar | Parcialmente compatible | Algunas configuraciones avanzadas no son compatibles.
Herramientas de datos | Subtotal | Parcialmente compatible | Cuando guarda un archivo en formato .ods y lo abre nuevamente en Excel 2013, las fórmulas son compatibles, pero la configuración para aplicarlas nuevamente no es compatible.
Herramientas de datos | Filtro | Parcialmente compatible | El filtro básico es compatible, pero las característica del filtro agregadas en Excel 2013 no son compatibles.
PivotTable | Estilos | No compatible |
PivotTable | Diseño | Parcialmente compatible | Cuando guarda un archivo en formato .ods y lo abre nuevamente en Excel 2013, algunos diseños, como el eje de compacto, no son compatibles.
PivotTable | Campos calculados | No compatible |
PivotTable | Agrupación | Parcialmente compatible |
PivotTables | OLAP dinámico | No compatible |
Herramientas de datos | Consolidación | No compatible |
Libros compartidos |  | No compatible |
Gráficos | Etiquetas de datos | Parcialmente | Cuando guarda el archivo en el formato .ods y lo abre nuevamente en Excel 2013, algunas etiquetas de datos no son compatibles.
Gráficos | Tablas de datos | No compatible |
Gráficos | Líneas de tendencias | Parcialmente compatible | Cuando guarda el archivo en el formato .ods y lo abre nuevamente en Excel 2013, algunas líneas de tendencias no son compatibles.
Gráficos | Barras de errores | Parcialmente compatible | Cuando guarda el archivo en el formato .ods y lo abre nuevamente en Excel 2013, algunas barras de errores no son compatibles.
Gráficos | Eliminar líneas | No compatible |
Gráficos | Líneas altas y bajas | No compatible |
Gráficos | Líneas de referencia en etiquetas de datos | No compatible |
Gráficos | Gráficos radiales relleno | No compatible |
Gráfico | Leyendas | Parcialmente compatible | Cuando guarda el archivo en el formato .ods y lo abre nuevamente en Excel 2013, algunas leyendas no son compatibles.
Gráficos | PivotCharts | No compatible |
Gráficos | Hojas de gráficos | No compatible |
Gráficos | Gráfico circular con subgráfico circular o gráfico circular con subgráfico de barras | No compatible |
Fórmulas OLAP |  | No compatible |
Gráficos | Formas en gráficos | No compatible |

Características de gráficos

La siguiente tabla muestra qué características de Excel 2013 son completamente o parcialmente compatibles o no lo son con el formato de OpenDocument (.ods):

  • Compatible El formato de Excel 2013 y el formato de OpenDocument son compatibles con esta característica. Los gráficos que usan esta característica generalmente aparecen y se comportan de la misma manera en cualquier formato.

  • Parcialmente compatible El formato de Excel 2013 el formato de OpenDocument son compatibles con esta característica, pero los gráficos pueden aparecen de diferente manera entre los formatos. Generalmente, no se pierden datos entre los formatos, pero el formato y la manera en la que trabaja con esos gráficos pueden ser diferentes.

  • No compatible Debido a las diferencias únicas de características e implementación entre el formato de Excel 2013 y el formato de OpenDocument, esta característica no es compatible con el formato de OpenDocument. Si planea guardar su documento en un formato de OpenDocument, no utilice estas características en Excel 2013.

Formas básicas | Nivel de soporte | Comentarios
Formas | Compatible |
Cuadros de texto | Compatible | Compatibles excepto por los objetos dentro de los cuadros de texto. Los objetos dentro del cuadro de texto se eliminan cuando abre un archivo de OpenDocument.
WordArt | Parcialmente compatible | ODF no es compatible con las opciones de WordArt en Excel 2013. Como resultado, WordArt se convierte en un cuadro de texto al guardar. Se mantiene el color del texto y del texto de la base pero se pierden los efectos y formatos de WordArt.
Opciones de formas en 3D | No compatible |
Imágenes | Compatible | Compatibles excepto por la opción insertar y vínculo que no son compatibles con ODF.
Diagramas SmartArt | Compatible | Convertido en un grupo de formas.
Controles ActiveX | No compatible |
Controles de formas de Excel 2013 | No compatible |
Objetos en gráficos | Compatible | Convertido en un grupo que contiene el gráfico y los objetos.
Objeto de línea de firma | No compatible |
Herramienta de cámara/pegar como objeto de vínculo de imagen | No compatible |
Anotación de entrada manuscrita | Compatible | La anotación de entrada manuscrita se convierte en una imagen de metarchivo mejorado (EMF).
Grupo de objetos | Compatible | Algunos objetos no se pueden agrupar en Excel 2013, por lo tanto se desagrupan los objetos cuando abre el archivo de OpenDocument. Esto incluye un gráfico, imagen, forma o cuadro de texto agrupado con un objeto OLE.
Visibilidad del objeto | No compatible | Los objetos invisibles se convierten en visibles después de guardar el archivo en .ods y abrirlo nuevamente con Excel 2013.
Borde del objeto | Compatible | No todos los estilos de bordes son compatibles. Los estilos de bordes que no son compatibles se guardan en el estilo de borde predeterminado (línea negra, sólida).
Relleno del objeto | Compatible | Compatible excepto los gradientes rellenos con más de dos paradas, pierden todas las paradas después de las dos primeras.
Formato de línea | Compatible | No todas las líneas y estilos de líneas son compatibles con ODF. Los estilos que no son compatibles se guardan con la línea negra, sólida predeterminada y el tipo de flecha abierta, respectivamente.
Recortar imagen | Compatible | El recorte regular de una imagen es compatible. Sin embargo, el recorte de una imagen con forma no es compatible.
Recolorear imagen | Parcialmente compatible | Algunas formas de recolorear una imagen tienen el equivalente en ODF, como blanco y negro. Otras formas de recolorear una imagen no tienen equivalente y son planas. La imagen aparece de la misma manera pero la forma de recolorear ya no se puede cambiar o eliminar.
Opciones de imágenes 3D | No compatible |
Estilos de la imagen | Parcialmente compatible | Los bordes son parcialmente compatibles, pero podrían verse diferente.
Temas | No compatible |
Hipervínculo en forma | No compatible |


Herramienta de personalización de Office: Configurar accesos directos

Configurar accesos directos

Modifica o elimina accesos directos predeterminados de las aplicaciones instaladas de Office y agrega accesos directos para cualquier archivo instalado con la versión de Office 2013 o que ya estén en el PC del usuario.

Para agregar un acceso directo, haga clic en Agregar. Para cambiar un acceso directo en la lista, selecciónelo, y luego haga clic en Modificar. Para eliminar un acceso directo de la lista, selecciónelo, y luego haga clic en Eliminar.

Nota:

Si agrega un acceso directo a una aplicación o archivo personalizado, ese acceso directo no se actualiza ni se elimina si el usuario modifica, repara, reinstala o elimina Office.


Herramienta de personalización de Office: Diferencias entre el formato de texto de OpenDocument (.odt) y el formato de Word (.docx)

Diferencias entre el formato de texto de OpenDocument (.odt) y el formato de Word (.docx)

Cuando guarda un archivo desde Microsoft Word 2013 en el formato de texto de OpenDocument (.odt), y luego lo abre nuevamente en Word, es posible que advierta diferencias en el formato entre la versión de Word 2013 y la versión de OpenDocument. De igual manera, también podría ver diferencias en el formato cuando abre un archivo de OpenDocument en Word 2013. Esto se debe a las diferentes características que son compatibles con el formato del archivo.

Nota:

Las diferencias que experimentará cuando trabaja con los dos formatos de archivo se limitan generalmente a las diferencias en el formato y la disponibilidad de las características. Se convertirán los datos y el contenido, pero la manera en la que formatea e interactúa con los datos y el contenido podría ser diferente entre los formatos.

Si desea cambiar su formato de archivo predeterminado a o desde ODF u OpenXML (u otros formatos), realice las siguientes acciones:

  1. Haga clic en la pestaña Archivo.

  2. En Ayuda, haga clic en Opciones.

  3. Haga clic en Guardar y, luego, en Guardar documentos, en la lista Guardar archivos en este formato, haga clic en el formato de archivo que desea utilizar de manera predeterminada.

¿Qué sucede cuando guardo un documento de Word 2013 en el formato de OpenDocument?

La siguiente tabla muestra qué características de Word 2013 son completamente o parcialmente compatibles y cuáles no lo son con el formato de OpenDocument (.odt):

  • Compatible El formato de Word 2013 y el formato de texto de OpenDocument son compatibles con esta característica. No se perderán contenidos, formato y utilidades.

  • Parcialmente compatible El formato de Word 2013 y el formato de texto de OpenDocument son compatibles con esta característica, pero el formato y las utilidades pueden verse afectados. No se pierden texto o datos, pero el formato y la manera en la que trabaja con el texto o los gráficos pueden ser diferentes.

  • No compatible La característica de Word 2013no es compatible con el formato de texto de OpenDocument. Si planea guardar su documento de Word 2013 en el formato de texto de OpenDocument, no utilice esta característica o correrá el riesgo de perder contenido, formato y utilidades de esa parte de su documento.

Para obtener más información acerca de las características gráficas de Office 2013 que son completamente o parcialmente compatibles con el formato de OpenDocument o que no lo son, consulte la tabla de elementos del gráfico que se encuentra al final de este artículo.

Área Subárea Nivel de soporte Comentarios

Colaboración

Libreta de direcciones

Compatible

Colaboración

Blog

Compatible

Colaboración

Comentarios

Parcialmente compatible

Cuando guarda el documento en el formato .odt y lo abre nuevamente en Word 2013, los comentarios acerca de un grupo de palabras se convierte en un punto único. Normalmente, se indica el punto único al final del grupo de palabras.

Las tablas no son compatibles con los comentarios. Se mantienen los contenidos de la tabla en los comentarios pero se pierde la estructura.

Colaboración

Comparar-Combinar documentos

Compatible

Colaboración

Protección del documento

No compatible

Cuando guarda el documento de Word 2013 en el formato .odt, se elimina la característica y no se pueden abrir los archivos .odt con esta característica.

Colaboración

Information Rights Management (IRM)

No compatible

Cuando guarda el documento de Word 2013 en el formato .odt, se elimina la característica y no se pueden abrir los archivos .odt con esta característica.

Colaboración

Combinación de correo

Compatible

Los campos BLOQUE DE DIRECCIONES y DESTINATARIO se convierten en texto sin formato.

Se debe establecer la conexión a la fuente de datos nuevamente si otra aplicación de ODF edita el documento.

Colaboración

Panel de revisión

Compatible

Colaboración

Control de cambios

No compatible

Cuando guarda el documento de Word 2013 en el formato .odt, se aceptan todos los cambios.

Contenido

Bibliografía

No compatible

La sección de bibliografía se convierte en texto sin formato.

Contenido

Títulos

No compatible

Los campos SEQ se convierten en texto sin formato.

Cuando agrega títulos nuevos, no se incrementa automáticamente el número del título.

Contenido

Controles de contenido

No compatible

Contenido

Referencias cruzadas

Compatible

Contenido

Bloques de DocumentBuilding

No compatible

Contenido

Editor de ecuaciones

Compatible

Contenido

Ecuaciones

Compatible

Contenido

Notas al pie/Notas al final

Compatible

Los separadores personalizados no son compatibles.

Contenido

Marcos

Parcialmente compatible

Cuando guarda el documento de Word 2013 en formato .odt:

  • Los marcos se convierten en cuadros de texto.

  • Los delimitadores en algunas regiones en el margen no son compatibles.

  • El contenido que no es compatible causa la pérdida de marcos pero no del contenido. El contenido que no es compatible incluye: tablas, autoformas, cuadros de texto, marcos y gráficos de SmartArt.

Contenido

Conjuntos de marcos

No compatible

Contenido

Encabezado/pie de página

Compatible

Contenido

Índice

Compatible

Los índices de columnas múltiples no son compatibles actualmente.

Contenido

Insertar salto

Parcialmente compatible

Cuando guarda el documento de Word 2013 en formato .odt, los saltos de páginas de secciones continuas podrían perder algunas propiedades, como los márgenes superiores/inferiores, encabezados/pies de página, bordes y numeración de líneas.

Contenido

Office Art

Compatible

Consulte la tabla Elementos del gráfico para obtener más detalles.

Contenido

Numeración de la página

Compatible

Contenido

Imágenes

Compatible

No se muestran las imágenes de un documento creado en OpenOffice.

Contenido

Tablas

Parcialmente compatible

Las tablas con más de 64 columnas no son compatibles.

El formato del tema se convierte en formato de nivel de celda.

Contenido

Plantillas y asistentes

Compatible

Contenido

Cuadros de texto

Parcialmente compatible

No se pueden anidar los cuadros de texto.

Contenido

Tabla de contenidos (TOC)

Parcialmente compatible

La TOC pierde artículos etiquetados con un campo SEQ.

Contenido

Tabla de autoridad (TOA)

No compatible

Contenido

Tabla de figuras (TOF)

No compatible

Contenido

E2O

Compatible

Consulte la tabla Elementos del gráfico para obtener más detalles.

Edición

Autocompletar

Compatible

Edición

Autocorrección

Compatible

Edición

Resumen automático

No compatible

Edición

Autotexto

Compatible

Las entradas de Autotexto se almacenan en las plantillas de Word 2013 (.dotx). Si guarda una plantilla de Word 2013 con entradas de autotexto en formato .odt, no se guardan las entradas de autotexto en la versión .odt.

Edición

Cambiar mayúsculas y minúsculas

Compatible

Edición

Hacer clic y escribir

Compatible

Edición

Cortar-Copiar-Pegar

Compatible

Edición

Sobres y etiquetas

Compatible

Edición

Selección

Compatible

Edición

Ordenar

Compatible

Edición

Deshacer-Rehacer-Repetir

Compatible

Edición

Contar palabras

Compatible

Operaciones del archivo

Formato de archivo binario

Compatible

Puede guardar en los tipos de archivo binario .doc y .dot.

Operaciones del archivo

Probador de viñetas

Compatible

Operaciones del archivo

Cifrado

No compatible

Operaciones del archivo

Formato de archivo fijo

Compatible

Puede guardar en los tipos de archivo .pdt y .xps.

Operaciones del archivo

Formato de archivo HTML

Compatible

Puede guardar en el tipo de archivo .html.

Operaciones del archivo

Documentos principales

No compatible

Operaciones del archivo

Abrir formato de archivo XML

Compatible

Puede guardar en los tipos de archivo .docx y .dotm.

Operaciones del archivo

Organizador

Compatible

Operaciones del archivo

Formato de archivo RTF

Compatible

Puede guardar en el tipo de archivo .rtf.

Operaciones del archivo

Conversor de texto

Compatible

Operaciones del archivo

Codificación del texto

Compatible

Operaciones del archivo

Centro de confianza

Compatible

Operaciones del archivo

Conversor de Word 2013

Compatible

Operaciones del archivo

Formato de archivo WordML

Compatible

Puede guardar en el tipo de archivo WordML.

Operaciones del archivo

Integración WSS

Compatible

Formato

AutoFormato

Formato

Fondo

No compatible

Formato

Bordes y sombreado

Compatible

Los patrones en el sombreado no son compatibles

Los estilos del borde de la imagen no son compatibles. Se convierten en una línea sólida.

Formato

Viñetas y numeración

Compatible

El espacio entre número/viñeta y texto puede ser un poco diferente.

El espacio entre los elementos de la lista ha aumentado para coincidir con el espacio de la línea del documento.

Las viñetas predeterminadas en OpenOffice cambian de apariencia cuando se abre el archivo .odt file en Word 2013.

Formato

Letras capitales

Compatible

Los anclajes en algunas regiones del margen no son compatibles.

Formato

Comprobador de coherencia de formato

Compatible

Formato

FormatPainter

Compatible

Formato

Resaltar

Compatible

La acción de resaltar se convierte en el color de fondo del carácter cuando guarda el documento en el formato .odt.

Formato

Líneas horizontales

Compatible

Formato

Párrafo

Compatible

Formato

Revelar formato

Compatible

Formato

Estilos

Compatible

Hay un aumento en la cantidad de estilos después de guardar el documento en el formato .odt, y todo el formato en ODF se basa en el estilo.

Formato

Tabulaciones

Compatible

Las tabulaciones de posición no son compatibles.

Formato

Columnas de texto

Compatible

Se podrían perder algunas propiedades asociadas con la sección, por ejemplo, los márgenes superiores/inferiores, encabezados/pies de página, bordes o numeración de las líneas.

Formato

Orientación del texto

Parcialmente compatible

Los siguientes formatos de orientación del texto son compatibles:

  • rltb: derecha a izquierda, de arriba abajo

  • lrtb: izquierda a derecha, de abajo arriba

  • tbrl: de arriba abajo; derecha a izquierda

La orientación del texto en celdas de una tabla no es compatible.

Formato

Temas

No compatible

Formato

Marca de agua

No compatible

Formato

Vista previa

Compatible

Formato

Posición

Parcialmente compatible

La posición de algunos cuadros de texto, marcos y formas pueden cambiar según el tipo de delimitador utilizado.

Infraestructura

Acetato

Compatible

Cuando guarda en el formato .odt, el contenido con controles de contenido se convierte en texto regular.

Infraestructura

Marcadores

Compatible

Infraestructura

Iniciar-Salir

Compatible

Infraestructura

Cicero - Escritura manuscrita - Voz

Compatible

Infraestructura

Enlace de datos

No compatible

Infraestructura

DDE

No compatible

Los contenidos del campo se convierten en texto sin formato.

Se pierde el vínculo a la fuente de datos.

Infraestructura

Campos

Parcialmente compatible

Los campos que no son compatibles se convierten en texto sin formato.

Los campos que son compatibles continúan siendo retenidos como campos.

Los campos SEQ no son compatibles y afectan el comportamiento de los TOC y los títulos.

Infraestructura

ActiveX/Formularios

No compatible

Infraestructura

Inmovilizar seco

Compatible

Infraestructura

Ayuda

Compatible

Infraestructura

Hipervínculos

Compatible

Los documentos de OpenOffice no tienen aplicado el estilo de hipervínculos pero siguen funcionando.

Infraestructura

Comentarios manuscritos

No compatible

Infraestructura

Personalización del teclado

No compatible

Infraestructura

OCX

No compatible

Infraestructura

OLE

Parcialmente compatible

No se muestran los objetos incorporados en el documento creado en OpenOffice. El tipo de imagen no es compatible y el vínculo es relativo.

Internacional

IME

Compatible

Internacional

Insertar símbolo

Compatible

Internacional

IU conectable

Compatible

Internacional

Dos líneas en una

Compatible

MODI

OCR

Compatible

Navegación

Mapa del documento

Compatible

Navegación

Encontrar-Reemplazar

Compatible

Navegación

Ir a - Regresar

Compatible

Imprimir

Compatible

Imprimir

Configuración de página

Compatible

Imprimir

Vista preliminar de la impresión

Compatible

Programabilidad

Complementos

Parcialmente compatible

Programabilidad

C-API

Parcialmente compatible

Programabilidad

Complementos de COM

Parcialmente compatible

Programabilidad

Eventos

Parcialmente compatible

Programabilidad

Macros

No compatible

Programabilidad

Modelo de objeto

Compatible

Programabilidad

Documentos inteligentes

No compatible

Programabilidad

Etiquetas inteligentes

No compatible

Programabilidad

Grabación VBA

Compatible

Programabilidad

Integración VBE

Compatible

Programabilidad

WordBasic

Compatible

Corrección

Diccionarios personalizados

Compatible

Corrección

Gramática

Compatible

Las áreas del texto que están marcadas como "no realizar la comprobación ortográfica y gramática" perderán esa propiedad. Se verificará la ortografía y la gramática en este texto.

Corrección

Colocación de guiones

Compatible

Corrección

Autocorreción inteligente

Compatible

Corrección

Autodetección de idioma

Compatible

Corrección

Propiedades del idioma

Compatible

Corrección

Ortografía

Compatible

Las áreas del texto que están marcadas como "no realizar la comprobación ortográfica y gramática" perderán esa propiedad. Se verificará la ortografía y la gramática en este texto.

Corrección

Diccionario de sinónimos

Compatible

Corrección

Traducción

Compatible

Investigar

Panel Referencia

Compatible

Vista

Borrador

Compatible

Vista

Esquema

Compatible

Vista

Diseño de impresión

Compatible

Vista

Lectura

Compatible

Vista

Regla

Compatible

Vista

Desplazamiento

Compatible

Vista

Barra de estado

Compatible

Vista

Miniaturas

Compatible

Vista

Diseño web

Compatible

Vista

Sistema de ventanas

Compatible

Vista

Zoom

No compatible

Correo de Word

Firma automática

Compatible

WordMail

Fax

Compatible

WordMail

HTML

Compatible

WordMail

Opciones

No compatible

WordMail

Texto sin formato

Compatible

WordMail

RFM

Compatible

WordMail

RTF

Compatible

XML

Adjuntar esquema

No compatible

XML

Atributos

No compatible

XML

Fuente externa

No compatible

XML

Incluir texto

No compatible

XML

Combinar XML

No compatible

XML

OOUI

No compatible

XML

Comportamientos de selección

No compatible

XML

Vista de árbol

No compatible

XML

Validación

No compatible

XML

XSLT

No compatible

Características de gráficos

La siguiente tabla muestra qué características de Word 2013 son completamente o parcialmente compatibles con el formato de OpenDocument (.odt) y cuáles no lo son:

  • Compatible El formato de Word 2013y el formato de OpenDocument son compatibles con esta característica. Los gráficos que usan esta característica generalmente aparecen y se comportan de la misma manera en cualquier formato.

  • Parcialmente compatible El formato de Word 2013 y el formato de OpenDocument son compatibles con esta característica, pero los gráficos pueden aparecen de diferente manera entre los formatos. Generalmente, no se pierden datos entre los formatos, pero el formato y la manera en la que trabaja con esos gráficos pueden ser diferentes.

  • No compatible debido a las diferencias únicas de características e implementación entre el formato de Word 2013 y el formato de OpenDocument, esta característica no es compatible con el formato de OpenDocument. Si planea guardar su documento en un formato de OpenDocument, no utilice estas características en Word 2013.

Formas básicas | Nivel de soporte | Comentarios
Formas | Compatible |
Cuadros de texto | Compatible | Compatibles excepto por los objetos en los cuadros de texto que son parcialmente compatibles con Word 2013. Los gráficos, formas o cuadros de texto de SmartArt dentro de un cuadro de texto no son compatibles y se pierden cuando abre el archivo.
WordArt | Compatible |
Opciones de formas en 3D | Compatible |
Imágenes | Compatible | Compatibles excepto por la opción insertar y vincular, que no son compatibles con ODF.
Diagramas SmartArt | Compatible | Convertido en un grupo de formas.
Controles ActiveX | No compatible |
Objetos en gráficos | Compatible | Convertido en un grupo que contiene el gráfico y los objetos. Word 2013 es compatible con un grupo que contiene un gráfico, por lo tanto los objetos se desagrupan cuando abre el archivo en Word 2013.
Objeto de línea de firma | No compatible |
Anotación manuscrita | Compatible | La anotación manuscrita se convierte en una imagen de metarchivo mejorado (EMF).
Grupo de objetos | Parcialmente compatible | Algunos objetos no se pueden agrupar en Word 2013, por lo tanto se desagrupan los objetos cuando abre el archivo de OpenDocument. Esto incluye cualquier objeto agrupado con un gráfico y una imagen agrupados con una forma, cuadro de texto o un objeto OLE.
Visibilidad del objeto | Parcialmente compatible | Los objetos invisibles se convierten en visibles después de guardar el archivo en .odt y abrirlo nuevamente con Word 2013.
Bordes del objeto | Compatible | No todos los estilos de bordes son compatibles. Los estilos de bordes que no son compatibles se guardan en el estilo de borde predeterminado (línea negra, sólida).
Relleno del objeto | Compatible | Compatible excepto los gradientes rellenos con más de dos paradas, pierden todas las paradas después de las dos primeras.
Formato de línea | Compatible | No todas las líneas y estilos de líneas son compatibles con ODF. Los estilos que no son compatibles se guardan con la línea negra, sólida predeterminada y el tipo de flecha abierta, respectivamente.
Recortar imagen | Compatible | El recorte regular de una imagen es compatible. Sin embargo, el recorte de una imagen con forma no es compatible.
Recolorear imagen | Parcialmente compatible | Algunas formas de recolorear una imagen tienen el equivalente en ODF, como blanco y negro. Otras formas de recolorear una imagen no tienen equivalente y son planas. La imagen aparece de la misma manera pero la forma de recolorear ya no se puede cambiar o eliminar.
Opciones de imágenes 3D | No compatible |
Estilos de la imagen | Parcialmente compatible | Los bordes son parcialmente compatibles, pero podrían verse diferente.
Temas | No compatible |
Hipervínculo en forma | No compatible |


Herramienta de personalización de Office: Cuadro de diálogo Modificar grupo

Cuadro de diálogo Modificar grupo

Cuando modifica un grupo, puede seleccionar cualquiera de las siguientes opciones en el cuadro de diálogo Modificar Grupo, y luego hacer clic en Aceptar.

En Seleccione opciones para este grupo de envío o recepción, seleccione las siguientes opciones:

  • Enviar elementos de correo: envía elementos de correo desde la bandeja de salida cuando ejecuta un envíoo recepción para este grupo.

  • Recibir elementos de correo: recibe artículos de correo cuando ejecuta un envío o recepción para este grupo.

  • Hacer que las páginas principales de carpeta estén disponibles sin conexión: actualiza el contenido de las páginas principales de la carpeta cuando ejecuta un envío/recepción para este grupo.

  • Synchronize forms: sincroniza formularios cuando ejecuta un envío o recepción para este grupo.

En Cambie las opciones de carpeta de este grupo de envío o recepción, seleccione una carpeta y luego proporcione la siguiente información:

  • Incluir esta carpeta en el envío o recepción : agrega esta carpeta al conjunto de carpetas que deben actualizarse durante un envío o recepción para este grupo de envío o recepción.

Para algunas carpetas, las siguientes opciones también están disponibles:

  • Descargar encabezados: descargar solamente encabezados para esta carpeta cuando se actualiza mediante la ejecución de un envío o recepción para este grupo de envío o recepción.

  • Descargar elemento completo incluidos datos adjuntos: descargar los mensajes de correo electrónico completos (u otros artículos) para esta carpeta cuando se actualiza mediante la ejecución de un envío o recepción para este grupo de envío o recepción.

  • Descargar solo encabezados de elementos mayores de: cuando los artículos tienen un tamaño mayor al especificado, descarga solamente el encabezado para ese artículo. Esta configuración se aplica solamente a esta carpeta cuando se actualiza mediante la ejecución de un envío o recepción para este grupo de envío o recepción.


Herramienta de personalización de Office: Configuración de Exchange

Configuración de Exchange

Haga clic en el botón Más configuraciones en el cuadro de diálogo Configuración de Exchange para configurar la función de Outlook en cualquier lugar.

Utilice las siguientes opciones para configurar los perfiles de Outlook de los usuarios para el uso sin conexión y Outlook en cualquier lugar:

  • Configurar Outlook en cualquier lugar

  • Conectar con el buzón de Exchange utilizando HTTP: seleccione esta opción para habilitar Outlook en cualquier lugar.

Si ha habilitado Outlook en cualquier lugar, puede configurar las siguientes opciones:

  • Utilizar esta dirección URL para conectar con el servidor proxy para Exchange: la dirección URL del nombre del servidor para el servidor proxy de Outlook en cualquier lugar. No introduzca http:// o https:// como parte del nombre. Se incluye la entrada adecuada (http:// o https://) automáticamente en el cuadro después de introducir el nombre, en base a la configuración de autenticación que haya elegido.

  • Conectar utilizando solo SSL: seleccione esta opción para conectarse utilizando solamente el protocolo de capa de conexión segura. Si desea admitir la autenticación del servidor y la autenticación del cliente, seleccione:

    • Autenticar mutuamente la sesión al conectar con SSL: si está habilitado, ingrese el Nombre principal para el servidor proxy.

  • En una red rápida, conectar utilizando HTTP primero y después TCP/IP: en redes rápidas, conectarse utilizando Outlook en cualquier lugar (HTTP) primero en lugar del LAN predeterminado (TCP/IP).

  • En una red lenta, conectar utilizando HTTP primero y después TCP/IP: en redes lentas, conectarse utilizando Outlook en cualquier lugar (HTTP) primero en lugar del LAN predeterminado (TCP/IP).

  • Utilizar esta autenticación al conectar con el servidor proxy para Exchange: el método predeterminado es autenticación de contraseña (NTLM).


Herramienta de personalización de Office: Perfil de Outlook

Perfil de Outlook

Personaliza los perfiles de Outlook predeterminados de los usuarios, que son los conjuntos de valores en el registro de Windows que definen la información específica del usuario.

Configure la configuración para una conexión nueva de Exchange Server, o reemplace la configuración en una conexión existente de Exchange Server. Debe escribir la información de la configuración en los siguientes campos:

Un perfil de Outlook 2013 puede contener diversas cuentas de correo electrónico. Los usuarios pueden tener múltiples perfiles de Outlook 2013, pero puede configurar solo un perfil en el archivo de personalización de instalación.

  • Utilizar perfil existente: utilice el perfil ya configurado en el PC del usuario, o solicite al usuario que cree un perfil la primera vez que se inicie Outlook 2013. Al seleccionar esta opción se deshabilitan las otras secciones de Outlook 2013 de OCT.

  • Modificar perfil: modifique el perfil predeterminado en el PC del usuario o defina cambios en los perfiles con un nombre que especifique. Si no hay un perfil predeterminado, o no hay un perfil con el nombre que especificó, Outlook 2013 crea un perfil basado en las opciones que elije en las otras secciones de Outlook 2013 de OCT. Outlook 2013 utiliza el nombre del perfil predeterminado, Outlook o el nombre del perfil que ha especificado.

  • Perfil nuevo: cree un perfil nuevo en el PC del usuario y conviértalo en el perfil predeterminado; no se eliminan los perfiles existentes y permanecen disponibles para los usuarios. Debe escribir un nombre en el cuadro Nombre de perfil. Este nombre aparece en el cuadro de diálogo Cuentas de correo electrónico en Outlook 2013. Outlook 2013 crea el perfil en base a las opciones que elije en las otras secciones de Outlook 2013 de OCT.

  • Aplicar PRF - Importe un archivo de perfil de Outlook (archivo PRF) para definir un perfil predeterminado nuevo o actualizar un perfil existente. Al seleccionar esta opción se deshabilitan las otras secciones Outlook 2013 de OCT pero no se actualiza OCT con la configuración del archivo PRF. En el cuadro Aplique el siguiente perfil (archivo PRF), escriba un nombre y una ruta para el perfil. Si creó un archivo PRF para una versión previa de Outlook 2013, puede importarlo a Outlook 2013, siempre que el perfil defina solo los servicios de MAPI.

Si instala Office en PC de acceso restringido en los cuales los usuarios no tienen derechos administrativos, los usuarios no pueden configurar sus perfiles de Outlook 2013 después de que se instale Office.


Herramienta de personalización de Office: Cuadro de diálogo liminar o modificar una entrada del Registro

Cuadro de diálogo Eliminar o modificar una entrada del Registro

En el cuadro de diálogo Eliminar entrada del registro o Modificar entrada del registro, escriba la siguiente información para cada entrada de registro y, a continuació, haga clic en Aceptar:

  1. Expanda el menú Raíz y, a continuación, seleccione la rama que contiene las entradas que desea eliminar o modificar.

  2. En el cuadro Clave, escriba el nombre de la subclave donde se guarda la entrada; por ejemplo, Software\Microsoft\Office\15.0\Common.

  3. Para el nombre de valor, escriba el nombre de la entrada de registro que desea eliminar. Para eliminar la subclave completa, incluidas todas sus entradas de valor, deje este campo en blanco.


Herramienta de personalización de Office: Cuadro de diálogo Agregar o modificar una entrada del Registro

Cuadro de diálogo Agregar o modificar una entrada del Registro

En el cuadro de diálogo Agregar entrada del registro o Modificar entrada del registro, puede configurar la siguiente información para cada entrada de registro, y luego hacer clic en Aceptar:

  • Expanda el menú Raíz y seleccione la rama que contiene las entradas que desea agregar o modificar. Se aplica la configuración una vez por usuario (HKEY_CURRENT_USER) o una vez por PC (HKEY_LOCAL_MACHINE). Observe que no puede agregar entradas de registro a la raíz de HKEY_USERS o HKEY_LOCAL_MACHINE. Expanda el menú Tipo de datos y seleccione el tipo de datos para el valor de registro que está agregando o modificando. En el cuadro Clave, escriba el nombre de la subclave donde se almacena la entrada, por ejemplo, Software\Microsoft\Office\15.0\Common.

  • Seleccione Crear clave vacía si la entrada del registro no contiene un nombre de valor o datos del valor. Algunas configuraciones están determinadas por la presencia o ausencia de la entrada del registro. En el nombre del valor, escriba el nombre para la entrada de registro nueva. Si incluye los datos de valor, pero deja este campo en blanco, se le asigna al valor el nombre <Default>. Una clave puede tener solo un nombre de valor <Default>. En el cuadro datos del valor, escriba el valor para almacenar en la entra de registro nueva. Los datos deben coincidir con el tipo de datos.


Herramienta de personalización de Office: Exportar configuración

Exportar configuración

Guarda la configuración del perfil de Outlook existente para un archivo PRF.

Haga clic en Exportar configuración del perfil. En el cuadro de diálogo Guardar como, escriba un nombre para el archivo PRF nuevo y, a continuación, haga clic en Guardar.

Nota:

Una manera eficaz de crear un archivo Outlook PRF es utilizar OCT para realizar selecciones, y luego exportarlas a un archivo PRF, aunque no utilice un archivo de personalización de instalación para implementar Office. Puede editar el archivo PRF para realizar personalizaciones adicionales no expuestas en OCT. Por ejemplo, puede agregar un proveedor de correo electrónico que no aparece en OCT.


Herramienta de personalización de Office: Agregar cuentas

Agregar cuentas

Incluye cuentas de correo electrónico nuevas de Outlook en el perfil del usuario.

Seleccione No personalizar la información de cuentas y perfiles de Outlook si no desea agregar cuentas al perfil de Outlook que está configurando.

Para agregar una cuenta nueva a la lista, haga clic en Agregar. Para modificar una cuenta de la lista, haga clic en Modificar. Para eliminar una cuenta de la lista, selecciónela y luego haga clic en Eliminar.

También puede especificar lo siguiente:

  • Cuando configura un Exchange Server o agrega un archivo de datos de Outlook (archivo .pst), expanda Entregar correo nuevo en la siguiente ubicación y, a continuación, seleccione la ubicación de entrega para mensajes de correo electrónico nuevos. La ubicación predeterminada es Exchange Server, si se configura una; de lo contrario, la ubicación predeterminada es en el archivo .pst en el PC del usuario.

  • Expanda Cuenta de correo electrónico predeterminada y luego seleccione la cuenta que será la cuenta de correo electrónico predeterminada para los usuarios.


Herramienta de personalización de Office: Cuadro de diálogo Ruta de destino de archivos

Cuadro de diálogo Ruta de destino de archivos

En el cuadro de diálogo Ruta de destino en el PC del usuario, escriba la ruta de la carpeta dónde desea que se instale el archivo en los PC de los usuarios y luego haga clic en Aceptar.

Puede seleccionar diversos archivos a la vez mediante las teclas MAYÚS y CTRL; estos archivos se asocian a la misma carpeta de destino. Puede utilizar los siguientes nombres de carpeta especiales en la ruta de destino:

[INSTALLLOCATION] | La carpeta en la que se instala Office
[ROOTDRIVE] | La unidad de disco local con la mayor cantidad de espacio libre
[ProgramFilesFolder] | Carpeta Archivos de programas
[CommonFilesFolder] | Carpeta Archivos de programas\Archivos comunes
[WindowsFolder] | Carpeta de Windows
[SystemFolder] | Carpeta de Windows System32
[PersonalFolder] | Carpeta Mis documentos del usuario
[AppDataFolder] | Carpeta Datos de aplicación del usuario
[NetHoodFolder] | Carpeta Mis sitios de red del usuario


Herramienta de personalización de Office: Cuadro de diálogo Agregar o modificar una entrada de acceso directo

Cuadro de diálogo Agregar o modificar una entrada de acceso directo

En el cuadro de diálogo Agregar o modificar una entrada de acceso directo, escriba la siguiente información para el acceso directo que está creando o modificando, y luego haga clic en Aceptar:

  • Destino: especifique la aplicación asociada con el acceso directo seleccionando una palabra clave de aplicación predeterminada o escribiendo el nombre y la ruta del archivo al que dirigirá el acceso directo. Si selecciona una palabra clave de aplicación, OCT ingresa automáticamente información en los cuadros restantes. Los nombres en la lista corresponden a funciones que selecciona en la página Establecer los estados de instalación de las características de OCT, además de cualquier archivo personalizado que agrega a la instalación en la página Agregar archivos. Si escribe un nombre y una ruta y el nombre o la ruta contienen un espacio, debe incluir la cadena completa con comillas dobles (""). Puede agregar opciones de la línea de comandos para la aplicación mediante el uso del campo Argumentos.

  • Ubicación: especifique la carpeta en la cual se crea el acceso directo seleccionando una palabra clave de la carpeta predeterminada o escribiendo el nombre y la ruta de la ubicación del acceso directo. Puede especificar una subcarpeta si agrega una barra inversa (\) seguida del nombre de la subcarpeta. Por ejemplo, instale el acceso directo de Word en la subcarpeta de Office en la carpeta Programas del menú Inicio, seleccione [ProgramMenuFolder] y agregue el nombre de la subcarpeta de la siguiente manera: [ProgramMenuFolder]\Microsoft Office. Puede utilizar las siguientes carpetas especiales para Ubicación:

    [StartMenuFolder]

    Menú de inicio de Windows

    [ProgramMenuFolder]

    Menú de Inicio/Programas de Windows

    [StartupFolder]

    Carpeta de inicio en el menú Inicio\Programas de Windows

    [DesktopFolder]

    Carpeta de escritorio de Windows

    [INSTALLLOCATION]

    La carpeta en la que se instala Office

    [FavoritesFolder]

    La carpeta Favoritos del usuario

    [FavoritesFolder]

    La carpeta Favoritos del usuario

    [AppDataFolder]

    Carpeta Datos de aplicación del usuario

    [NetHoodFolder]

    Carpeta Mis lugares de red del usuario

  • Nombre: especifique un nombre para el acceso directo escribiendo la cadena.

  • Iniciar en: especifique la carpeta de inicio predeterminada para la aplicación escribiendo una ruta. Si deja esta casilla en blanco, la carpeta predeterminada se configura en la carpeta donde está el archivo de destino. Si la ruta no es válida en el PC del usuario, el usuario ve un mensaje de error cuando trata de utilizar el acceso directo.

  • Argumentos: escriba los argumentos opcionales para pasar a la aplicación en la línea de comando.

  • Tecla de acceso directo: escriba un acceso directo de teclado opcional para la aplicación o archivo. La sintaxis para la tecla de acceso directo es: [modifier+]VK_key, donde el modificador es MAYÚS, CTRL, ALT, o EXT, y VK_key es un nombre de tecla virtual (consulte la siguiente tabla).

    El modificador es opcional, y puede especificar más de uno, en cualquier orden, separado por signos más (+). Si utiliza un modificador, debe preceder al nombre de la tecla virtual. Debe ingresar un nombre de tecla virtual. No utilice espacios en la definición de la tecla. A continuación se proporcionan ejemplos:

    • CTRL+VK_F12

    • CTRL+MAYÚS+VK_A

    • ALT+CTRL+VK_SNAPSHOT

    Algunas combinaciones de teclas, como CTRL+ALT+VK_DELETE, podrían ser utilizadas por el sistema y es posible que la aplicación no se inicie según lo esperado. Sea cuidadoso y evite conflictos en el PC del usuario, especialmente cuando especifica una tecla de acceso directo sin un modificador. Por ejemplo, si especifica VK_A sin modificador, se ejecuta la aplicación cada vez que el usuario presiona la tecla A.

    Puede utilizar los siguientes nombres de teclas virtuales:

    Nombre de tecla virtual Código de tecla hexadecimal Descripción

    VK_0 … VK_9

    30-39

    Teclas 0-9

    VK_A … VK_Z

    41-5A

    Teclas A-Z

    VK_NUMPAD0 … VK_NUMPAD9

    60-69

    Teclas 0-9 en el teclado numérico

    VK_F1 ... VK_F24

    70-87

    Teclas de función F1-F24

    VK_LBUTTON

    1

    Botón primario del mouse

    VK_RBUTTON

    2

    Botón secundario del mouse

    VK_CANCEL

    3

    Proceso de control-salto de página

    VK_MBUTTON

    4

    Botón central del mouse (mouse de tres botones

    VK_BACK

    8

    Tecla de RETROCESO

    VK_CLEAR

    0C

    Tecla BORRAR

    VK_RETURN

    0D

    Tecla ENTRAR

    VK_PAUSE

    13

    Tecla PAUSA

    VK_CAPITAL

    14

    Tecla BLOQ MAYÚS

    VK_PRIOR

    21

    Tecla RE PÁG

    VK_NEXT

    22

    Tecla AV PÁG

    VK_END

    23

    Tecla FIN

    VK_HOME

    24

    Tecla INICIO

    VK_LEFT

    25

    Tecla FLECHA IZQUIERDA

    VK_UP

    26

    Tecla FLECHA ARRIBA

    VK_RIGHT

    27

    Tecla FLECHA DERECHA

    VK_DOWN

    28

    Tecla FLECHA ABAJO

    VK_SELECT

    29

    Tecla SELECCIONAR

    VK_EXECUTE

    2B

    Tecla EJECUTAR

    VK_SNAPSHOT

    2C

    Tecla IMP PANT

    VK_INSERT

    2D

    Tecla INSERT

    VK_HELP

    2F

    Tecla AYUDA

    VK_MULTIPLY

    6A

    Tecla multiplicar

    VK_ADD

    6B

    Tecla sumar

    VK_SEPARATOR

    6C

    Tecla separador

    VK_SUBTRACT

    6D

    Tecla restar

    VK_DECIMAL

    6E

    Tecla decimal

    VK_DIVIDE

    6F

    Tecla dividir

    VK_NUMLOCK

    90

    Tecla BLOQ NÚM

    VK_SCROLL

    91

    Tecla BLOQ DESPL

  • Ejecutar: seleccione el tipo de ventana en la que se inicia la aplicación o archivo (Ventana normal, Minimizada o Maximizada).

  • Cambiar ícono - Seleccione un ícono diferente para el acceso directo.


Herramienta de personalización de Office: Cuadro de diálogo Agregar o modificar un valor de propiedad

Cuadro de diálogo Agregar o modificar un valor de propiedad

En el cuadro de diálogo Modificar propiedades de la instalación, si hace clic en Agregar, se abre el cuadro de diálogo Agregar valor de propiedad. Si selecciona una entrada en el cuadro de diálogo Modificar propiedades de la instalación y luego hace clic en Modificar, se abre el cuadro de diálogo Modificar valor de propiedad. Puede introducir la información siguiente en los cuadros de diálogo Agregar valor de propiedad o Modificar valor de propiedad:

  1. En los cuadros de diálogo Agregar valor de propiedad o Modificar valor de propiedad, en el cuadro Nombre, escriba el nombre de la propiedad. Los nombres de la propiedad deben estar en mayúsculas.

  2. En el cuadro Valor, escriba el valor de la propiedad.

  3. Haga clic en Aceptar.


Herramienta de personalización de Office: Licencia e interfaz del usuario

Licencia e interfaz del usuario

Introduce la clave del producto y acepta el contrato de licencia para el usuario final (EULA) en nombre de cada usuario que instala Office con el archivo de personalización de instalación; también configura el nivel de visualización de la interfaz del usuario. La instalación reconoce estas opciones solamente cuando se instala Office primero en el PC del usuario.

  1. Seleccione una de las dos opciones siguientes:

    • Usar clave de cliente de KMS: no se requiere una entrada de clave del producto para implementaciones empresariales que están utilizando la activación del servicio de administración de claves (KMS) porque todas las ediciones de la licencia del volumen de Office 2013 tienen la clave del cliente KMS previamente instalada. KMS es uno de los métodos que las tecnologías de activación de Office proporciona para activar los productos de licencia en los programas de licencia del volumen de Microsoft. Solo un PC de host KMS necesita activar una clave de host KMS y establecer un servicio de activación local en su entorno. Office 2013 se conecta al host KMS local para la activación. De manera predeterminada, se selecciona la opción Utilizar clave de cliente KMS. Para obtener más información acerca de las opciones de licencia para Office 2013, consulte "Guía de tecnologías de activación de Office" que está incluida en la versión actual.

    • Escribir otra clave de producto: puede introducir una clave de activación múltiple (MAK) válida en OCT utilizando la entrada Escribir otra clave de producto. Una clave MAK es otro método que proporciona tecnologías de activación de Office para activar los productos con licencia en los programas de licencia de volumen de Microsoft. Con una MAK, los clientes activan Office 2013 en línea mediante el uso de servidores de activación alojados por Microsoft o por teléfono. Para utilizar una clave MAK, en el cuadro de texto Escribir otra clave de producto, introduzca la clave MAK (veinticinco números o caracteres) sin espacios.

  2. En el cuadro Clave del producto, escriba una clave de licencia de volumen de 25 caracteres.

  3. Seleccione Acepto los términos del contrato de licencia para aceptar los términos de su contrato de licencia en nombre del usuario. No se le indica al usuario el contrato de licencia durante la instalación o la primera vez que se ejecuta una aplicación de Office.

  4. Expanda el menú Nivel de presentación para configurar el comportamiento de la interfaz de usuario durante la instalación. Seleccione una de las siguientes opciones:

    • Seleccione Completo - predeterminado para ejecutar la instalación de manera interactiva, mostrando la interfaz del usuario y los mensajes.

    • Seleccione Básico para visualizar la pantalla de bienvenida y las indicaciones para la clave del producto y los términos de licencia de software de Microsoft, si corresponde, y para visualizar una barra de progreso y un aviso de finalización.

    • Seleccione Ninguno para ejecutar la instalación discretamente, sin visualizar la interfaz del usuario.

      Nota:

      Si el Nivel de presentación está configurado en Básico o Ninguno y suministra una clave de producto, la instalación asume que también acepta el acuerdo de licencia en nombre del usuario, aunque no seleccione la casilla de verificación.

  5. Seleccione Aviso de finalización si desea que la instalación muestre un mensaje al usuario después de que finalice.

  6. Seleccione Suprimir modal si desea que la instalación no muestre mensajes de error u otros cuadros de diálogo que puedan interrumpirla.

    Nota:

    Si el Nivel de presentación está configurado en Completo - predeterminado, se muestran los mensajes de error y otros cuadros de diálogo sin importar el estado de esta casilla de verificación.

    Nota: Las opciones anteriores son idénticas a la siguiente configuración en el archivo Config.xml:

    Opción OCT Configuración de Config.xml

    Clave del producto

    Elemento de PIDKEY

    Acepto los términos del Contrato de Licencia

    Atributo AcceptEula del elemento Presentación

    Nivel de presentación

    Atributo Nivel del elemento Presentación

    Aviso de finalización

    Atributo Aviso de finalización del elemento Presentación

    Suprimir modal

    Atributo Suprimir modal del elemento Presentación


Herramienta de personalización de Office: Quitar archivos

Eliminar archivos

Elimina los archivos de los PC de los usuarios cuando de instala Office.

Se eliminan los archivos que aparecen en la lista Eliminar archivos del PC del usuario antes de que se instalen los archivos de la lista Agregar archivos. Por lo tanto, puede eliminar los archivos existentes en el PC del usuario y reemplazarlos con versiones nuevas. Si se ha cambiado el nombre o modificado el archivo de destino en el PC del usuario, no se reemplaza con un archivo agregado con el mismo nombre.

Para crear una lista de archivos para eliminar en el PC del usuario durante la instalación, haga clic en Agregar. Para modificar la ruta o el nombre de un archivo, seleccione el archivo en la lista Eliminar archivos y, a continuación, haga clic en Modificar. Para eliminar un archivo de la lista, seleccione el archivo y luego haga clic en Eliminar. Puede utilizar las teclas MAYÚS y CTRL para seleccionar varios archivos a la vez.


Herramienta de personalización de Office: Agregar archivos

Agregar archivos

Agrega archivos a los PC de los usuarios cuando se instala Office.

  • Para crear una lista de archivos para agregar al PC del usuario durante la instalación, haga clic en Agregar, desplácese hacia el archivo que desea agrega a la lista y haga clic en Agregar nuevamente. Puede utilizar las teclas MAYÚS y CTRL para seleccionar varios archivos a la vez.

    En el cuadro de diálogo Ruta de destino de archivos, se muestra automáticamente el cuadro Nombre de archivo con los nombres de los archivos que ha seleccionado. En el cuadro Ruta de destino en el PC del usuario, escriba la ruta que desea para la carpeta de destino en los PC de los usuarios, o deje la ruta sugerida y luego haga clic en Aceptar.

  • Para cambiar la ruta de destino de un archivo, seleccione el archivo de la lista y, a continuación, haga clic en Modificar.

  • Para eliminar un archivo de la lista, seleccione el archivo y, a continuación, haga clic en Eliminar. Puede utilizar las teclas MAYÚS y CTRL para seleccionar varios archivos a la vez.

Cuando agrega archivos a una instalación de Office, tenga en cuenta lo siguiente:

  • Se copian los archivos en el archivo de personalización de la instalación y se sale de OCT. Los archivos grandes aumentan el tamaño del archivo de personalización y la cantidad de tiempo que se tarda en crearlo.

  • Si revisa un archivo que está incluido actualmente en el archivo de personalización, debe abrir el archivo de personalización en OCT, eliminar el archivo de la lista Agregar archivos, agregar la versión revisada y guardar el archivo de personalización.

  • Si el usuario elimina, repara o vuelve a instalar Office, se eliminan o se vuelven a instalar los archivos personalizados junto con Office. Sin embargo, no se vuelve a instalar un archivo de personalización si el archivo ha cambiado desde la instalación.


Herramienta de personalización de Office: Modificar la configuración del usuario

Modificar configuración del usuario

Configura los valores predeterminados de la configuración de la aplicación de Office para los usuarios que instalan Office con este archivo de personalización.

  1. Para ajustar la configuración de una aplicación, en el panel izquierdo, expanda la carpeta y las subcarpetas de la aplicación hasta que aparezca la configuración que desee en el panel de detalles.

    Puede hacer clic en Mostrar todos los valores para visualizar todas las configuraciones disponibles para la aplicación, o puede hacer clic en Mostrar solo los valores configurados para visualizar solamente los valores que han sido configurados previamente y guardados en este archivo de configuración.

  2. Haga clic en un valor para visualizar la información que se encuentra en la parte inferior del cuadro de diálogo y que explica cómo se puede ajustar.

  3. Para ajustar un valor, haga doble clic en el que desea ajustar y, a continuación, seleccione No configurado, Habilitado o Deshabilitado. Cada una de las siguientes opciones tienen un efecto diferente en la configuración, y se explica cada uno en la información mostrada en la parte inferior del cuadro de diálogo cuando se selecciona un valor.

    No configurado

    Este valor permanece como está.

    Habilitado

    Se modifica el valor según sus elecciones en el cuadro de diálogo.

    Deshabilitado

    Se deshabilita este valor. Deshabilitar una opción puede ser diferente que no configurarla. Consulte la descripción de la opción específica para obtener más detalles.

  4. Desde este cuadro de diálogo, puede desplazarse a través de la lista de valores si hace clic en Configuración anterior o Configuración siguiente.

  5. Haga clic en Aceptar.

  6. Seleccione Migrar la configuración de usuario para preservar la configuración personalizada del usuario de una versión anterior de Office. Si modifica la configuración del usuario y también selecciona esta casilla de verificación, la instalación aplica la configuración modificada en primer lugar y luego migra la configuración personalizada existente del usuario, sobrescritura y cualquier configuración de conflicto.

Nota:

Cuando hace clic en Habilitado para visualizar las opciones de una configuración y hace clic en Aceptar, Configuración anterior, o Configuración siguiente, el estado cambia a Configurado, aunque no cambie la configuración. Cambiar involuntariamente la configuración con un hipervínculo, una ruta o un nombre de archivo vacío puede causar errores. Si ha hecho clic en Habilitado y desea ignorar sus cambios y evitar el ajuste de la configuración, haga clic en Cancelar. También puede revertir una configuración al estado No configurado si hace doble clic en la configuración, selecciona No configurado y hace clic en Aceptar.


Herramienta de personalización de Office: Información general

Utiliza la herramienta de personalización de Office (OCT) para personalizar una instalación de Office 2013.Cuando ejecuta OCT, elije si debe crear un archivo de personalización de instalación nuevo o si debe abrir uno existente. Si está creando un archivo nuevo, OCT muestra una lista de productos disponibles en el punto de instalación de red. Debe seleccionar un producto único que desee personalizar. Para iniciar OCT, escriba setup.exe /admin en la línea de comandos.

Nota:

La OCT de Office 2013 requiere una versión 4.0 o posterior de Windows Installer en todos los PC donde se ejecuta Office, incluido el PC que utiliza para ejecutar OCT.

Archivos de personalización de instalación

Mediante el uso de OCT, personaliza Office y guarda las personalizaciones en un archivo de personalización de instalación (archivo .msp), y luego coloca el archivo en la carpeta Actualizaciones en el punto de instalación de red. Cuando instala Office, la instalación busca un archivo de personalización de instalación en la carpeta Actualizaciones y, si lo encuentra, lo aplica a esas personalizaciones. Si coloca un archivo de personalización en otra ubicación diferente a la carpeta Actualizaciones, puede utilizar la línea de comando opción /adminfile para especificar la ruta completamente calificada al archivo; por ejemplo, setup.exe /adminfile \\server_name\share_name\subfolder\custom.msp.

Para obtener más información acerca de las opciones de la línea de comando de la instalación, consulte "Opciones de línea de comando de instalación para Office 2013" en el kit de recursos de Office 2013.

Nota:

Si utiliza una carpeta diferente a la carpeta Actualizaciones para sus archivos de personalización, puede especificar su ubicación en el archivo Config.xml utilizando el atributo SUpdateLocation del elemento SetupUpdates. Para obtener más información, consulte "Archivo Config.xml en Office 2013" en el kit de recursos de Office 2013.

También puede utilizar el archivo de personalización de instalación para cambiar una instalación existente. Debido a que un archivo de personalización de instalación es un formulario expandido de un archivo .msp de Windows Installer, aplica el archivo de personalización en el PC del usuario de la misma manera que lo haría con una actualización de software, y se actualiza la instalación existente de Office del usuario con sus personalizaciones. Por ejemplo, si cambia los estados de instalación de algunas características a No disponible y luego aplica el archivo de personalización resultante en una instalación existente de Office, se eliminan esas características del PC del usuario.

Si utiliza OCT para modificar un archivo de personalización .msp existente, le recomendamos que seleccione el archivo .msp para el mismo producto que está personalizando. Por ejemplo, si está personalizando una instalación existente de Office Professional Plus 2013, seleccione un archivo .msp de personalización de Office Professional Plus 2013.

OCT proporciona soporte para la importación de las actualizaciones de personalización de instalación de la siguiente manera:

  • Las actualizaciones de personalización de instalación de 32 bits se pueden importar en OCT de 64 bits, y luego pueden utilizarse para personalizar productos de Office de 64 bits.

  • Las actualizaciones de personalización de instalación de 64 bits se pueden importar a OCT de 32 bits, y luego pueden utilizarse para personalizar productos de Office de 32 bits.

Una actualización de personalización de instalación de 32 bits que se importa a OCT de 64 bits se convierte a 64 bits, y una actualización de personalización de 64 bits que se importa a OCT de 32 bits se convierte a 32 bits. Para importar una actualización de personalización (archivo .msp), en la herramienta de personalización de Office, seleccione Importar en el menú Archivo. En el cuadro de diálogo Abrir seleccione el archivo .msp que desea convertir, y luego haga clic en Abrir para iniciar la conversión.

Nota:

La importación de archivos .msp de personalización está diseñada solamente para los productos de arquitectura cruzada equivalentes. Puede importar un archivo .msp de personalización de Office Professional Plus 2013 de 32 bits en una versión de 64 bits de OCT para un archivo .msp de Office Professional Plus 2013 de 64 bits. Sin embargo, no puede importar un archivo .msp de personalización independiente de Word 2013 de 32 bits en OCT de 64 bits para un archivo .msp de Office Professional Plus 2013 de 64 bits; se evita que realice esta acción y se muestra un mensaje de error. Para obtener información sobre cómo utilizar OCT para crear un archivo de personalización de instalación y sobre todas las áreas que puede configurar con OCT, consulte "Herramienta de personalización de Office enOffice 2013" en el kit de recursos de Office 2013.

No puede importar actualizaciones de personalización de instalación de 2007 Office System en OCT de Office 2013.

La función de importación también puede utilizarse en casos donde ha creado un archivo .msp de personalización de instalación inicial para un producto de Office 2013 (por ejemplo, Office Professional Plus 2013) y luego desea modificar la instalación para agregar paquetes de idiomas para el producto. En esos casos, primero agregue los paquetes de idiomas al punto de instalación de red que contiene los archivo origen del producto de Office. A continuación, ejecute OCT desde la raíz del punto de la instalación de red, cree un archivo de personalización de instalación nuevo para el mismo producto e importe el archivo .msp de personalización original que creó anteriormente para el producto (Office Professional Plus 2013 en este ejemplo). Para importar el archivo .msp, en OCT, en el menú Archivo, haga clic en Importar. En el cuadro de diálogo Abrir, seleccione el archivo .msp de personalización previamente creado que desea actualizar. En el menú Archivo, haga clic en Guardar como. Especifique un nombre único para el archivo .msp y haga clic en Guardar. La importación del archivo .msp de personalización previamente creado en OCT actualizará el archivo .msp e incluirá los idiomas que haya agregado.

Para más información acerca de cómo importar un archivo de personalización .msp, consulte "Importar un archivo de personalización de configuración de Office 2013" en el kit de recursos de Office 2013. Para más información acerca de cómo crear un punto de instalación de red, consulte "Crear un punto de instalación de red" en "Personalizar el programa de instalación antes de instalar Office 2013" en el kit de recursos de Office 2013.

Hay algunas opciones en OCT que se pueden aplicar solamente a una instalación nueva de Office. Se identifican estas opciones en OCT y en el archivo de ayuda de OCT. Por ejemplo, puede utilizar el elemento INSTALLLOCATION para especificar la carpeta en la que se instaló Office en el PC del usuario. Sin embargo, si se aplica un archivo de personalización a una instalación existente, se ignora el elemento INSTALLLOCATION. (Necesita desinstalar y volver a instalar Office para cambiar la ubicación de la instalación.)

Seleccione Guardar en el menú Archivo para guardar el archivo de personalización de instalación antes de salir de OCT.

Configurar OCT

OCT consiste de las siguientes cuatro secciones principales, que están divididas en un número de páginas que contienen las siguientes opciones personalizables:

  • Instalación

    • Ubicación de instalación y nombre de organización

    • Orígenes de redes adicionales

    • Licencia e interfaz de usuario

    • Quitar instalaciones anteriores

    • Agregar instalaciones y ejecutar programas

    • Configuración de seguridad de Office

    • Modificar propiedades de la instalación

  • Funciones

    • Modificar configuración del usuario

    • Establecer los estados de instalación de las características

  • Contenido adicional

    • Agregar archivos

    • Quitar archivos

    • Agregar entradas del Registro

    • Quitar entradas del Registro

    • Configurar accesos directos

  • Outlook

    • Perfil de Outlook

    • Agregar cuentas

    • Exportar configuración

    • Especificar grupos de envío o recepción


Herramienta de personalización de Office: Eliminar instalaciones anteriores

Quitar instalaciones anteriores

Especifica las versiones anteriores de las aplicaciones de Office que se deben mantener o eliminar. Esta opción se aplica solamente cuando se instala Office en primer lugar en el PC de un usuario.

De manera predeterminada, la instalación elimina todas las versiones anteriores de las aplicaciones de Office. Para mantener una aplicación instalada de Office, complete los siguientes pasos:

  1. Seleccione Quitar las versiones anteriores de los programas de Microsoft Office.

  2. Seleccione la aplicación de Office que desea eliminar y, a continuación, haga clic en Detalles.

  3. En Elija qué versiones anteriores desea que quite el programa de instalación, borre la casilla de verificación y luego haga clic en Aceptar.

Nota:

Microsoft Outlook 2013 no puede coexistir con versiones anteriores de Outlook. Si elige mantener las versiones anteriores, no instale Outlook 2013.